Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
60 lecturas y 2 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    CORTES INTERMITENTES

    Hola el pasado dia 3-02-05 me instalaron un moden wifi
    el cual despues de canviarme el moden dos veces no me funciona todavia despues de 3h el instalador estar haciendo pruevas y llamando a la central ninguno se enteraba de como funciona este modencble wifi,a dia de hoy no me funciona solo por red me funciona y con cortes intermitentes
    cuando conecto el emule se resetea el moden,quisiera sver si a alguien mas le ocurre lo mismo,no se si tendran filtrado el emule pues despues de resetearse el moden un par de veces se conecta el emule per la velocidad es dr risa y con cortes intermitentes.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Lo mismo que a tu. Te doy dos respuestas que me han ido de…

      Lo mismo que a tu. Te doy dos respuestas que me han ido de narices:

      Para que el Wireless no se corte:

      Conectate al Router, usuario nada y passwors admin, ves a Wireless, Advanced y en el apartado 54g Mode selecciona 54g Auto, y en Rate también Auto. Aplica y ya está. Tenia los mismos problemas que tu y ahora va que te cagas.

      Para que el Emule no colapse y reinicie el router constantemente:

      Ves al Emule/Preferencias/Conexión y en el apartado Red desactiva Kad. Es alucinante, llevo meses con una conexión de Auna Cable Wifi y problemas con el Emule, cada vez que lo activo no solo no se baja casi nada sinó que el colapso que me produce me reinicia constantemente el router. Cambié esto y voy a toda pastilla.

      Saludos a todos y suerte.

      Salvadorff

    • Cerrado

      BocaDePez BocaDePez
      6

      Me pasaba lo mismo y despues de entrar en el router…

      Me pasaba lo mismo y despues de entrar en el router (pass=admin) hay que entrar en Firewall/Web Filter y desactivar la casilla de "Firewall protection". Con eso, normalmente los cuelgues desaparecen. Respecto a lo otro puedes mirar si x casulidad el canal en el que esta el router (wireless) es el uno, si fuera así, lo cambias x el 10 y seguramente funcionara tambien.

      Saludos