Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
42 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Cortes estoy desesperado ya

    Llevo cosa de 1 mes y pico que cada 5 minutos se me desconecta la conexion, es mas se apaga la luz del modem.
    He ido frecuentando este foro en busca e ayuda y he provado lo siguiente.

    Actualización de drivers.
    Desactivacion ahorro de energia
    Poner una placa PCI (lo que era usb 2.0)
    Incluso como tengo 3 ordenadores en casa he provado en los otros y tambioen me pasa siempre.
    Lo he intentamdo en sistemas opereativos XP y W2k.

    Todo esto sin resultado positivo, los de Wanadoo lo unico que me saben decir, es que es problema mio, son unos hijos de puta, vaya mierda tecnicos.

    Podira ser ke mi caja de telefono sea de esas antiguas que deciis PCR? Podria tener algo que ver con las desconexiones?

    Yo prove una pci USB pero era 2.o, me parecio ver que es mejor para estos casos una usb 1.0, es cierto ?

    A ver si me dais alguna idea estoy totalmente hecho una puta mierda, neceisto consejo.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      los terminales que pone timofonica en la entrada de telefono…

      los terminales que pone timofonica en la entrada de telefono suelen dar problemas.Yo probaria a quitar el pcr o el ptr(lo que tengas).Ya sabes cortas y empalmas con cinta aislante,muy facil.Timofonica ni se entera.

    • Cerrado

      BocaDePez BocaDePez
      6

      Pues eso: has probado a cambiar casi todo, menos el modem. Yo…

      Pues eso: has probado a cambiar casi todo, menos el modem.

      Yo te recomendaría que pidieses prestado un routercillo y probaras durante un par de días. O si no un modem diferente.

      Un saludo

    • Cerrado

      BocaDePez BocaDePez
      6

      Se me olvidava mi conexion es la Warradoo adsl GO, y mi modem…

      Se me olvidava mi conexion es la Warradoo adsl GO, y mi modem es el comtrend 350 , ese que parece un platilloo blanco.

      MUCHAS GRACIAS