Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
924 lecturas y 11 respuestas
  • Cerrado

    [Editado djnacho 22/12/10 02:08]

    BocaDePez BocaDePez
    6

    Cortes y errores, ono 50megas CG3100D

    Buenas, soy nuevo en el foro, asi que me presento, me llamo Eduardo.
    Hasta el momento habia sido un feliz cliente de ono, sin ningun problema, durante varios años, hasta que me cambie a los 50megas.
    De vez encuando, normalmente por la noche, que es cuando mas uso la conexion, sufro unos cortes, que se solucionan reiniciando el cablemodem, transforme el CG3100D que me dio ono de router a cablemodem, ya que tengo un linksys E3000 de router, el cual es infinitamente mejor.
    Cada vez que se produce el corte, aparecen estos errores en la seccion de eventos del cablemodem:

    [Editado por petición del usuario que ha escrito este mensaje]

    Algun experto sabe que significan?
    Un saludo, y gracias por adelantado.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Pues siento decepcionarte..a mi me han cambiadoel router 3…

      Pues siento decepcionarte..a mi me han cambiadoel router 3 veces y en el ultimo se vuelve a repetir el microcorte. La solución...y no te lo pierdas, han entrado al router y me han desactivado uPnP...Con lo cual si deseo descargar una iso de Ubuntu tendre que usar el http por que por torrent no descarga.

      • Cerrado

        Primero contestas a alguien que escribió allá por el 2010 y…

        Primero contestas a alguien que escribió allá por el 2010 y segundo tan sencillo como configurar manualmente los puertos si tienes upnp desactivado. Por otra parte yo tengo tanto ahora en el CG3300 como cuando tenia el CG3100D upnp activado y no me genera ningún tipo de corte o microcorte.

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola, tengo el mismo problema desde que pasé de 12mb a 50mb,…

      Hola, tengo el mismo problema desde que pasé de 12mb a 50mb, estoy en Almería. Después de continuos cortes (especialmente a partir de las 20h) ayer me decidí a llamar, vino el técnico: cambio el router CISCO EPC 3825 por un NETGEAR CG 3100D, se supone que el firmware del CISCO estaba mal (en el parte pone FIRMWARE KO). Ayer mismo por la tarde a la misma hora de casi todos los días, con el nuevo NETGEAR volvió a fallar la conexión me han abierto un parte de avería y estoy a la espera de que venga el técnico (vendrá a la hora que suele ocurrir el fallo).

      • Cerrado

        Despues de una desconexion mucho mas larga, recibo estos…

        Despues de una desconexion mucho mas larga, recibo estos errores:

        Hora Prioridad Depuración
        Wed Dec 22 18:48:42 2010 Aviso (6) Admin login Http authentication successful
        Wed Dec 22 14:59:43 2010 Aviso (6) TLV-11 - unrecognized OID;CM-MAC=xx:xx:xx:xx:xx:xx;CMTS-MAC=xx:xx:xx:xx:xx:xx;CM-QOS=1.1;CM-VER=3.0;
        Wed Dec 22 14:59:42 2010 Error (4) Missing BP Configuration Setting TLV Type: 17.8;CM-MAC=xx:xx:xx:xx:xx:xx;CMTS-MAC=xx:xx:xx:xx:xx:xx;CM-QOS=1.1;CM-VER=3.0;
        Wed Dec 22 14:59:42 2010 Error (4) Missing BP Configuration Setting TLV Type: 17.9;CM-MAC=xx:xx:xx:xx:xx:xx;CMTS-MAC=xx:xx:xx:xx:xx:xx;CM-QOS=1.1;CM-VER=3.0;
        Time Not Established Critico (3) DHCP FAILED - Requested Info not supported.;CM-MAC=xx:xx:xx:xx:xx:xx;CMTS-MAC=xx:xx:xx:xx:xx:xx;CM-QOS=1.0;CM-VER=3.0;
        Time Not Established Critico (3) No Ranging Response received - T3 time-out;CM-MAC=xx:xx:xx:xx:xx:xx;CMTS-MAC=xx:xx:xx:xx:xx:xx;CM-QOS=1.0;CM-VER=3.0;
        Time Not Established Critico (3) DHCP FAILED - Discover sent, no offer received;CM-MAC=xx:xx:xx:xx:xx:xx;CMTS-MAC=xx:xx:xx:xx:xx:xx;CM-QOS=1.0;CM-VER=3.0;
        Time Not Established Critico (3) No Ranging Response received - T3 time-out;CM-MAC=xx:xx:xx:xx:xx:xx;CMTS-MAC=xx:xx:xx:xx:xx:xx;CM-QOS=1.0;CM-VER=3.0;
        Time Not Established Peligro (5) Lost MDD Timeout;CM-MAC=xx:xx:xx:xx:xx:xx;CMTS-MAC=xx:xx:xx:xx:xx:xx;CM-QOS=1.0;CM-VER=3.0;
        Time Not Established Peligro (5) MDD message timeout;CM-MAC=xx:xx:xx:xx:xx:xx;CMTS-MAC=xx:xx:xx:xx:xx:xx;CM-QOS=1.0;CM-VER=3.0;
          • Cerrado

            BocaDePez BocaDePez
            6
            a mi me pasa lo mismo y ya estoy cansado de que me manden el…

            a mi me pasa lo mismo y ya estoy cansado de que me manden el mismo tecnico de siempre y no sea capaz de dar con una solucion pues ya son 3 meses con los malditos cortes todos los dias TODOS!!!

            • Cerrado

              BocaDePez BocaDePez
              6
              Hola. A mi me pasaba lo mismo. Cada poco tiempo perdía la…

              Hola. A mi me pasaba lo mismo. Cada poco tiempo perdía la conexión, sobre todo cuando estaba bajándome bastantes ficheros con el jdownloader. Me metí al cg3100d para echar un vistazo, sin tener idea. En CONFIGURACION INALAMBRICA, en 802.11.MODE ponía "hasta 145 Mbps", lo cambié a "hasta 300 Mbps", por probar. Esto fue hace 3 días. Desde entonces no se me ha cortado ni una vez. Parece que he acertado. Lo digo por si a alguno le pasa lo mismo, aunque supongo que la mayoría ya lo habéis mirado

      • Cerrado

        Si encuentras la incidencia, o conoces que significan los…

        Si encuentras la incidencia, o conoces que significan los errores avisa.
        Hoy por la mañana tuve 2 desconexiones mas, la segunda ni reiniciando el cablemodem se arreglo, con los mismos errores.

    • Cerrado

      La imagen con los errores es:…

      La imagen con los errores es:
      i891.photobucket.com/albums/ac115/eded33 … O51error.jpg

      Por si no se ven los errores, los posteo en texto:

      Aviso (6) Admin login Http authentication successful

      Aviso (6) TLV-11 - unrecognized OID;CM-MAC=xx:xx:xx:xx:xx:xx;CMTS-MAC=xx:xx:xx:xx:xx:xx;CM-QOS=1.1;CM-VER=3.0;

      Error (4) Missing BP Configuration Setting TLV Type: 17.8;CM-MAC=xx:xx:xx:xx:xx:xx;CMTS-MAC=xx:xx:xx:xx:xx:xx;CM-QOS=1.1;CM-VER=3.0;

      Error (4) Missing BP Configuration Setting TLV Type: 17.9;CM-MAC=xx:xx:xx:xx:xx:xx;CMTS-MAC=xx:xx:xx:xx:xx:xx;CM-QOS=1.1;CM-VER=3.0;

      Critico (3) DHCP FAILED - Requested Info not supported.;CM-MAC=xx:xx:xx:xx:xx:xx;CMTS-MAC=xx:xx:xx:xx:xx:cd;CM-QOS=1.0;CM-VER=3.0;