BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

Cortes diarios cuando se reinicia solo el LiveBox

javiergonzalez

Tengo un problemilla que quería compartir con vosotros, por si a alguien le sucede lo mismo. Resulta que recientemente contraté el todo en uno de Orange y prácticamente desde el primer día tengo al menos 1 corte diario.

He detectado que el corte en algunas ocasiones se produce en torno a la misma hora, pero en otras no. Lo que sí tengo claro es que este corte lo genera un reinicio del LiveBox, porque en cuanto se me congela la TV o pierdo conexión desde el PC observo que las luces del LiveBox empiezan a parpadear y a encenderse/apagarse como cuando lo reinicio.

¿Alguien sabe que puede estar pasando? ¿A alguien le pasa lo mismo? El LiveBox está en un sitio bien ventilado y sin ningún otro aparato cerca que pueda generar calor.

karajote

puede ser el cambio de ip que se hace automatico cada 24 h

🗨️ 2
javiergonzalez

Pues ... es una molestia bastante gorda, el que se te corte la serie de TV que estás viendo no hace mucha gracia .... ¿está confirmado eso del cambio de ip cada 24 horas? Aún así, no tiene lógica ... porque ... es un "cambio" o es una renovación de la petición DHCP ? porque de ser esto último debiera asignar la misma ...

Un saludo.

pcmaster

cada 24 horas, no, cada semana.

Manute

Creo que es del wifi, yo tengo un livebox por la TV y me pasa lo mismo...

🗨️ 1
BocaDePez
BocaDePez

¿Del wifi? pero ... a mi cuando se me corta pierdo tanto conexión wifi desde el PC, como TV (por ethernet) ... no creo que sea algo de wifi ... ¿puede ser que pierda sincronismo la ADSL? pero ... tan generalizado ...

BocaDePez
BocaDePez

en mi caso es cada 7 dias justos contando horas y minutos. Pide que te suba el snr, perderas algo de velocidad pero ganaras en estabilidad

🗨️ 1
BocaDePez
BocaDePez

Sigo dandole vueltas al tema, pensaba en el sincronismo, pero no puede ser ... -salvo que una perdida de sincronismo genere un reinicio del router, que sería extraño- cuando estoy con el PC se me desconecta de la red inalámbrica y esta tarda en volver a estar operativa (mientras se reinicia el router) ... si fuese sólo perdida de sincronismo no tendría que perder la conexión wifi (son interfaces diferentes).

Un saludo.

Calario

lo de las luces me suena a que este intentando actualizarse remotamente ¿tienes activada la administracion remota?

🗨️ 2
javiergonzalez

Buenas,

La asistencia remota la tengo desactivada, si que es cierto que tenía el user y password por defecto, ya los he cambiado ... en cualquier caso, el nivel de seguridad era "medio" ... filtro de entrada.

Siguen los problemas de los cortes ... no falla, uno al día.

🗨️ 1
Calario

es que debería poder actualizarse remotamente si no es muy probable que el aparato empece a funcionar mal

cuando me voy unos dias fuera apago el livbox y la ultima vez al volver no recibia la voz cuando me llamaban pero si cuando llamaba yo

llame al servicio tecnico y me dijeron que se me habia pasado una actualizacion que se lanzo los dias que estuve fuera

me la lanzaron y a los pocos minutos ya estaba funcionando todo correctamente

BocaDePez
BocaDePez

Es así, ha perdido sincronismo por cualquier motivo, desde el PTR, mala conexión en la roseta ó humedad en cualquier reparto.

🗨️ 5
javiergonzalez

¿me confirmas que una perdida de sincronismo en un livebox genera un reinicio del router?

🗨️ 4
BocaDePez
BocaDePez

esta claro que una caida de sincronismo no hace que se reinicie el router. el router se reinicia si lo saturas de conexiones (p2p e incluso virus) o tienes demasiados telefonos y no es capaz de alimentarlos bien

🗨️ 3
javiergonzalez

Sólo tengo un teléfono (el philips inalámbrico que regalan) y no uso p2p, sólo rapidshare.

Los cortes se producen independientemente de si tengo mucho tráfico de red, o no ..

Lo del virus no creo, un único equipo con mac OSX conectado por wifi.

Un saludo.

🗨️ 2
BocaDePez
BocaDePez
BocaDePez
BocaDePez
BocaDePez
BocaDePez

Hola,

Yo también he tenido problemas de cortes y me gustaría ayudarte.

Puedes postear el output de las sigüientes páginas ocultas del router?

192.168.1.1/logadsl.cmd ..... aquí verás BOOT cada vez que se reinicia la livebox

192.168.1.1/testinfo.html

192.168.1.1/gateway_status.html

Con esto tal vez pueda ayudarte a ver la causa de los cortes

J

BocaDePez
BocaDePez

tengo el mismo prolema que tu, y me tienen loco!!!e probado a tocarlo todo, los puestos la dmz la seguridad el canal, y nada, el router cuando le apetece salta y suena "click" se apagan todas las luces y se encienden poco a poco asta volver a la normalidad, los inutiles del servicio tecnico solo saben decirme q la señal de la central a mi router es perfecta, estable continua y sin perdidas de sincronismo...yo no se si me estan vacilando o q...pero si alguien tiene alguna solucion xfavor q contesteee!!!

🗨️ 5
BocaDePez
BocaDePez

suena click??? que cosas más raras. a lo mejor tienes el transformador mal y salta cuando le metes mucha carga

BocaDePez
BocaDePez

Justo........exactamente yo también llevo sufriendolo varios meses y la respuesta siempre es la misma...."la señal es perfecta".

¿Qué fallará? ese "click" (yo también lo sufro) me parece algo "fisico" ¿un corto?

🗨️ 1
javiergonzalez

He detectado que también suena ese click ... los cortes siempre se producen -al menos- una vez al día, pero nunca a la misma hora, ni bajo carga excesiva de red (muchos equipos conectados, P2P, ...).

No consigo identificar un patrón para esto, es raro, y el SAT no da solución alguna, siempre dicen que "la señal es perfecta" ... pues no será cosa de señal!!!!!

¿Alguien ha pensado en abrir el livebox y ver si hay algun componente muy caliente e intentar ponerle un disipador? creo que los tiros van a venir por ahí.

Un saludo.

anigwei

Hola,

El "click" es el relé que controla la "falsa línea" del VoIP para tu teléfono de casa. Se encenderá cuando detecte VoIP y se cerrará al reiniciar el router / se corte la VoIP. De aquí el click.

Saludos

🗨️ 1
pcmaster

Y que no llevan todos los Livebox. Los primeros Livebox 1 lo llevaban, los últimos no.

El Livebox 2 ni idea.

Ninyatu

Yo tengo sólo el ADSL con el Sagem 2404 y esto me va a epocas. Ahora estoy mosca porque en los ultimos 16 minutos he tenido 6 microcortes. Hace un año me ocurría lo mismo y me cambiaron el router... Y ahora intentaba buscar un numero no 902 para llamar... esq no quiero que me cobren pq se me corta la linea!

Alguien sabe de alguna solución?

BocaDePez
BocaDePez

Llame a orange y de momento me abrieron una incidencia por los continuos cortes de linea "se queda colgao el livebox" y ientras tanto me dicen que no me cobran.... algo es algo.

Como no me lo solucionan opte por configurar mi antiguo D-Link g-624T.... y va de maravilla... no me da ni un problema.

La duda es!!!

Podre conectar mi Livebox con el adsl desconectado y el servicio de telefonia ip activado??????????

¿Alguien ha probado esto?

Felies fiestas a todos!!!!!

🗨️ 1
anigwei

Hola,

No creo que puedas ya que la telefonía IP se obtiene a partir de la connexión de internet que proporciona el mismo router ;)

BocaDePez
BocaDePez

Yo soy otro de los que sufren esos cortes, llevo asi un mes cada dia, llamando al servicio tecnico y me dicen que todo esta correcto, la solucion que voy a coger yo es cambiarme de compañia, que se jodan, tengo tanto todo en uno como orange en el movil, y lo cambiare todo, paso de problemas con esa gente, desde k me cambie de compañia todo ha sido problemas, ademas como es problema de ellos no darte el servicio no hay que esperar el año de contrato.

Feliz navidad!!

javiergonzalez

¿alguien tiene alguna novedad sobre como solucionar estoy? Anoche fueron 4 cortes en menos de una hora ... esto es horrible.

Un saludo.

🗨️ 2
BocaDePez
BocaDePez

¿has llamado al 1414?

BocaDePez
BocaDePez

Ideas ninguna....

Yo tengo los mismos problemas y ayer ya me dijeron una solucion que es la "panacea" (notese el modo ironico). Resulta que el Livebox hay que conectarlo al enchufe directamente y no a una regleta como tendremos casi el 90% de nosotros. Parece ser que segun ellos al tener la tele mas "wattage" (asi lo llamaron) me genera cortes electricos en el cacharro. En fin, ver para creer... ni siquiera tengo la tele conectada al mismo sitio.

Y como pretenden que tengamos un enchufe solo para el LiveBox cuando ademas nos ponen el cacharro de la tele, logicamente habra que enchufar una television... el DVD que tenemos todos. El telefono que nos dan... y algunos pues ya el home cinema... a ver si pretenden que tenga 8 regletas en la pared.

En fin, aun conectandolo solo el problema persiste. Estoy mirando a que compañia cambiar... lo malo es que no encuentro nada economico ya que yo queria tener una oferta amplia de canales. Llamare a Ono, pero me da que en mi edificio no hay cable :-(

BocaDePez
BocaDePez

Mismo problema aquí:

En momentos aleatorios (4 al día), el router hace "clic" y todas las luces se apagan y vuelve a arrancar todo poco a poco. La tele vuelve a los 25 segundos pero Internet tarda casi 2 minutos (el wifi va por su cuenta y se activa antes pero de nada sirve hasta que Internet no funciona).

Me han dicho ya de todo. Me han enviado otro router, nada, he cambiado de fuente de alimentación, nada, he conectado la fuente de alimentación directamente a un enchufe, nada. La clave está en llamar justo después de uno de esos cuelgues porque si no "no les dejan abrir una incidencia".

Lo de la regleta me resulta difícil de entender, al final es un transformador que tiene que sacar... 12 voltios a 300mA? es igual, el transformador apenas debería sufrir el ser de segunda categoría frente a la televisión. Además, me pasa con la tele apagada también.

Lo único que tiene algo de sentido de lo que me han dicho es que pareciera que el router intenta acceder a algún servicio interno de Orange (por ej, actualizaciones) y el usuario/contraseña sean incorrectos pero de ser así no podría no conectarme.

¿Alguien dio finalmente con la causa verdadera de esto?

🗨️ 9
BocaDePez
BocaDePez

Pues que suerte teneis vosotros. A mi no me dura la conexion ni 10 minutos.

🗨️ 2
BocaDePez
BocaDePez

Hola. Es la primera vez que escribo en este foro. Como veo que estais igual que yo, y parece que algo me acaba de cambiar. Os explico....

Llevo con Orange todo en 1 desde enero y sin ningun problema, todo perfecto........hasta que mi padre me regalo una TV samsung con USB que se le puede conectar un disco duro y ver las pelis en alta definición, claro las pelis hay que bajarselas de algun lado, yo no me corto y empiezo a bajar como loco..... al cabo de 2 semanas me habria bajado unos 200gb en pelis o mas......no se si fue casualidad pero hay empezaron los problemas....... cada vez que pongo un fichero a descargar zasss corte, y uno tras otro, y cada vez mas seguidos. Llamo el miercoles pasado a Orange y me dicen que todo esta perfecto que sera fallo del router, que me envian otro (todavia no me ha llegado, supongo que el lunes llegara.....), total que yo sigo intentando bajar cosas y na de na, corte tras corte, ya son cada 2 minutos. Total ya cansado de tanto corte, cojo el router, y le doy un meneo (total como me lo van a cambiar, si me lo cargo no pasa na, jejeje), le aprieto bien las clavijas, me refiero a las de entrada y salida del telefono y de la corriente y le desenchufo el cable de red que va al decodificador de la TV, y vuelvo a probar y cual es mi sorpresa que funciona perfectamente, llevo sin cortes 20 minutos y bajando a destajo. Todavia no he probado a enchufar el cable de TV, necesito bajar unas cosillas, mañana lo probare.

No se si esto es todo casualidad y si le servira a alguien, pero por si le sirve de inspiración a alguien, aqui lo dejo.

BocaDePez
BocaDePez

Ha durado poco lo bueno, ya he sufrido otro corte, esta vez ha durado unos 30 minutos sin cortes, total que sigo igual. Un saludo y aha esperar el nuevo router a ver si se soluciona.

BocaDePez
BocaDePez

Hola, soy el mismo de arriba. Hoy me cambia el ciclo de facturacion, y parece que va mejor, sin cortes por ahora. Seguiremos observando.

🗨️ 5
BocaDePez
BocaDePez

buenas, yo tenia orange todo en uno, y me iva de maravilla tanto la velocidad como el servicio, mi problema es que me he cambiado de piso y desde que me dieron de alta sufro cortes a diario, a mi se me pone a parpadear la luz de la @ rapido unos segundos y despues lento unos segundos, y asi durante unas horas (aveces 2, aveces 6) y me quedo sin sincronismo durante ese tiempo, el problema es que llamo, me abren incidencia y despues la cierran porque cuando prueban y tengo conexion me dicen que la linea va perfectamente. tengo el router del otro piso tambien, y problema del router no es, porque lo hacen los 2. ya no se que hacer, porque si me doy de baja tengo que pagar por irme en los primeros meses unos 70 euros. a parte la velocidad es de risa, tengo adsl maxima velocidad y en el test de velocidad me sale 2656kb bajada y 100kb de subida. ya paso de llamar mas, este mes me han venido 25 euros al mobil de llamadas a atencion al cliente al 902.

estoy harto, y aunque se arregle, orange ya a perdido a un cliente porque cuando termine la permanencia me largo, lo que no puede ser es que page y que cada dia este unas horas sin conexion, y la linea de telefono no es porque antes de "la portabilidad" que me pasaran el telefono a orange y conectarlo en el router, me pasaba lo mismo con el adsl y el telefono si que me funcionaba.

🗨️ 4
BocaDePez
BocaDePez

Yo también tengo el mismo problema. Y también estoy pensando en cambiar de compañía y eso que yo solo llevo 3 meses, pero es que, medio de una partida online al rfactor que tenga un corte es una verdadera putada en medio de un campeonato.

A mi me han cambiado el router y no ha mejorado.

Me queda hacer la prueba con un router diferente. Si esto funciona, evidentemente es del router. Cada vez que tengas un corte, llama y que te den la incidencia, ya que si no pueden darte un buen servicio, segun el contrato, no tienes permanencia.

Ya os comentaré

🗨️ 1
skiper
paztej

Hola , yo tuve el mismo problema, me dejaban sin servicio, facturas desproporcionadas y sin justificación alguna, al final les reclamé a través de un profesional, y me salió super rentable porque me devolvieron el dinero que en meses anterioresme cobraban de más y me pude ir sin pagarles penalización. RECLAMAR SIEMPRE. Quien me llevo el tema fue la asesoria [], fue fácil y más barato que dartes a esta gentuza de ORANGE mi dinero.

Saludos y suerte.

🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez

tengo el mismo problema desde el primer dia tengo que reiniciar un par de veces todos los dias el servicio tecnico pasotas totales me siento muy estafado

BocaDePez
BocaDePez

el todo en uno de orange, al menos con el livebox 1 es un completo desastre. yo llevo casi 2 años y el problema persiste. han accedido a enviarme un router nuevo y como no funcione les dan por saco, porque sé que yacom te da la opcion de voip y funciona de pm, sin cortes ni actualizaciones ni chorradas de esas...se van a kedar sin clientes estos de chorrange, ya veras ya...

PEPEGRILO

Hola Compañeros-as!! Os cuento mi caso por si os suena... Hace pocos dias empezé a experimentar cortes y reinicios del router (Livebox 1) a eso de las 16'00h trás varios cortes más ó menos seguidos el problema dejadba de existir funcionando correctamente...

El otro dia llamé al Serv. de At. Cliente y me hacen las preguntas de rigor les explico que todo está correctamente instalado y me abren incidencia... al dia siguiente me llama una tecnico para preguntarme acerca de los cortes, le explico la situación (los cortes son sobre la misma hora... se reinicia el router y vuelve a funcionar... etc) le explico que ese dia solo se cortó 2 veces y que ya llevaba tiempo funcionando correctamente y me dice que me haran un seguimiento de 19'00 a 21'00 y que luego me llamarian... Ese dia no me llamaron pero si al dia siguiente:

Y aqui viene el mosqueo que tengo: Me llama un tecnico a eso de las 19'00 del dia siguiente y me pregunta por el tema, yo le digo que ese dia no he tenido ningun corte pero me explica que el tema puede ser del router y me dice que cuando llegue a casa, lo conecte pero apretando al boton 1 (que es el que lo deja con la configuración de fabrica) y yo me pregunto... ¿Si ya funciona, para que quieren que haga eso...? ¿No será para meterme algo que me cape la conexión ó algo por el estilo...?

Ni que decir tiene que no he hecho lo que me dijeron.... de todas formas me dijo que llamaria el lunes y a mi me mosquea tanto interes por su parte...

Pd: Os comento que yo tengo contratado Internet Maxima velocidad más llamadas pero en su dia me ofrecieron el Todo en 1 pero yo les dije que no firmaba nada hasta que lo hubiese probado unos dias y me percatase de que funcionaba correctamente ya que habia leido por aqui bastantes quejas.... pues a dia de hoy no me han vuelto a decir nada al respecto...

Si alguien me podeis ayudar al repecto os lo agradeceré ya que el lunes me llamaran.... etc

Saludos

Ceq

Hola compañeros, otro más con el mismo problema de los reinicios. Resumiendo mi historia al principio tenía un router Sagem y todo funcionaba perfecto, pero decidí pasarme al TDI y al cambiar obligatoriamente al router Livebox comenzaron los cortes.

Tengo dos Livebox, uno antiguo de la época de Wanadoo y otro de Orange, ambos v1. Con el fin de hacer una prueba he decidido poner el antiguo y por el momento el problema no ha vuelto a suceder.

Como no es una pérdida de sincronismo, sino un reinicio total del router (así figura en el log del mismo), tengo la sospecha que podría ser un problema de temperatura, ya que el calor que desprende el modelo de Orange es excesivo. El de Wanadoo está abierto y posiblemente por eso no sé calienta (tenía curiosidad de ver como era por dentro y por saber si se le podía poner una mini-pci wifi, pero le falta la ranura).

También tengo la sospecha de que pudiera ser un problema de firmware que se dispare bajo ciertas condiciones, pero eso lo descartaré si el router antiguo no se reinicia. Un fallo curioso es que si en medio de una conversación de voz el router se reinicia y ninguna de las dos partes cuelga al interrumpirse la llamada, el router de Orange se reiniciaba constantemente, con el de Wanadoo no he probado.

Recientemente he reportado el fallo a Orange en el foro de asistencia técnica de adslzone y parece que me enviarán otro Livebox v1 (el de Wanadoo no tiene las mismas prestaciones, ya que no tiene wifi, por eso me es incómodo de usar indefinidamente).

🗨️ 1
pcmaster

Pues tienes suerte. Yo cambié en Diciembre pasado al Todo en uno y he comprobado que, aunque el Livebox nuevo que me enviaron funciona perfectamente, el antiguo de Wanadoo sin wifi (año 2004) tiene el puerto VoIP kaput.

Si el problema es el router nuevo, pide que te lo cambien, debe tener una garantía de dos años.

Manute

Te lo muevo a la pagina del foro livebox,

Un saludo

BocaDePez
BocaDePez
1

Creo haber resuelto el problema. Tengo un Livebox 2 y llevo dos semanas en que me pasa esto. Simplemente en la página del router en configuración de wifi he cambiado el canal. Si tiene mucho tráfico, el que viene por defecto, puede producir problemas e incluso cortes. Así que porbad a cambiar el canal. De tener un corte cada 20 min he dejado de tenerlos, con 2 ordenadores con p2p y a la vez entrando en internet explorer.

BocaDePez
BocaDePez

Pues Bienvenido al club, yo llevo años con orange (wanadoo) y nunca había tenido problemas, hasta que me puese el livebox, llevo llamando dia si y dia tambien, en general me atienden bien, pero el que me dice que si que es fallo del router y me lo cambiarán al día siguiente me llaman y me dicen que no que pruebe,,, y al final y mira que tengo paciencia, voy a poner una queja en el ocu.

Un saludo

BocaDePez
BocaDePez

Hola a todos. Yo tengo un problema similar al que comentáis.

Tengo un Livebox 1 y por problemas de lentitud en mi línea me mandaron dos Livebox 2 y ninguno de ellos funciona bien. Cuando lleva 15 ó 20 minutos hace el click, parpadea la luz de internet en color rojo y al cabo de 1 minuto o 2 se vuelve a conectar, pero la velocidad a la que había sincronizado baja considerablemente ( de 12 a 5 ó 6 Mb) y al cabo de un rato me vuelve a hacer lo mismo y vuelve a bajar la velocidad hasta los 2 Mb más o menos. Así que he decidido poner el Livebox 1 y va a 12 Mb y sin cortes. Lo malo es que ahora no me funciona el teléfono, según el servicio técnico por un problema en la clavija RJ11 del router. Así que me van a volver a mandar un Livebox 2, a ver si este funciona como dios manda.

Y cuando termine los pocos meses de permanencia que me quedan... a ONO que voy de cabeza!

Saludos.

🗨️ 5
pcmaster
1

Sí, por lo visto muchos Livebox V1 de los primeros de wanadoo tenían mal el puerto VoIP.

Pero habría una soluciónnalternativa: si el Livebox 1 funciona y reconoce la línea, aunque no puedas poner un teléfono por fallo del puerto, quizá sí te funcione con un Livephone, ya que es un inalámbrico que se conecta al puerto USB del router. Ahora lo tienen en el área de clientes bastante rebajado de precio, prueba a llamar a Orange y les dices que los Livebox 2 no te van, que sólo te funciona el Livebox 1, que tiene el puerto VoIP estropeado, a ver si consigues que te lo manden gratis.

Ya nos contarás el resultado.

🗨️ 4
BocaDePez
BocaDePez

Hola de nuevo.

Me han vuelto a mandar un Livebox 2 como os comenté y este parece que funciona bien. Sincroniza a 13200 Kbits/s y después de dos días conectado no se ha reiniciado ni una sola vez ni ha bajado la velocidad. La persona que me atendió me dijo que lo conectara con el cable RJ11 que viene conn el router (eso ya lo había hecho y no valía para nada con los otros que me madaron), pero en este otro el cable es distinto y por el momento, como os decía, va a las mil maravillas.

A ver lo que dura (tocaremos madera...)

Saludos!

🗨️ 3
BocaDePez
BocaDePez

haber mi rooter se resetea siempre por la noche aprox a ala misma hora orange me mhabre incidencias pero no quieren canbiarme el ruter que por lo que veo viene mal configurado de fabrica tengo contratados 20 megas i no me llegan ni 6 m,e hestan dando largas y alfinal voy ha denunciar en industria y telecomunicaciones que esto es un fraude a alguien le sigue pasando lo mismo?

🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez

Me ocurre igual a mi. Me han cambiado el router, pero sigue pasando lo mismo y encima he firmado otro año. Tienes alguna solución???

BocaDePez
BocaDePez

Vayamos por partes.

Estos pisapapeles que Orange llama routers tienen muchos problemas. Uno de ellos es el ya famoso reinicio haciendo un clic.

La principal razón de que haga esto es que no hemos conectado el router a la roseta del teléfono con el cable que trae en la caja. Por lo que se ve, el ingeniero que lo diseñó pensó que era imposible que los usuarios pudiéramos tener otro cable...

Si el reinicio se produce sin el click suele ser que el router se ha saturado de conexiones (que no suelen ser demasiado complicado). De todos modos, en este caso, las posibles causas son múltiples y variadas.

Por último sólo me queda decir que, por mi experiencia, llamar al servicio técnico es un pérdida de tiempo precioso. No tienen ni idea (o no quieren tenerla) de las incidencias que tiene estos routers. Te abrirán un parte de incidencias al que nunca te responderán (yo sospecho que porque ya saben que pasa y que no van a poder solucionar nada, con lo que te dan largas y ya está).

Saludos.