BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

Cortes de diarios en la conexión de internet??

zicoxy3

Llevo una semana que sufro cortes casi diarios. Simplemente se corta y no vuelve, teniendo que reiniciar el router. Una vez reiniciado sin problemas.
Me pasa de noche, a partir de las 23h.
Tengo el router negro, instalado en 2007, creo que es el Thomson, sin wifi.

He pensado en llamar a telecable, pero tengo que esperar al lunes.

Os pasa a algunos??

ejorofer

No, sin problemas.

Infernodemonio

el "router" tal como lo llamas es un cablemodem motorola europdocsis 2.0, yo en casa de momento no tengo fallos de esos....

Probastes a hacer el test por cable ethernet nuevo? o comprobar las conexiones de la caja blanca de la pared? yo desenchufaria y enchufaria para corroborarlo y apagar y encender el modem.

Deberias tener 36-37-38 megas. de 40

astvr69

Ami me pasó algo similar con mi antiguo modem y tuvieron que cambiármelo.

zicoxy3

Si, logicamente es el cable-modem... puse router pk me salió eso.
no he tocado nada más pk al desenchufarlo de corriente, esperar 3 minutos, y volver a enchufarlo, funciona correctamente. Siempre de noche, por lo tanto doy por sentado que no es ninguna conexión externa al cable modem.

hago test de vez en cuando y recibo las señal correctamente, 38-40/3,8 aprox

🗨️ 1
astvr69

Te lo van a tener que cambiar,ami me paso con un thomson hace 1 mes.Se cortaba todas las noche a las 8 y a las 11.Monitonearon desde la central y lo cambiaron la misma tarde.

BocaDePez
BocaDePez

A mi esta tarde me ha pasado varias veces con un Motorola negro. En las últimas dos semanas no me había ocurrido, antes no sé porque estuve fuera varios meses, así que no sé si será solo fallo puntual hoy o tendré también problemas.

🗨️ 3
Infernodemonio

habria si alguien mas le sucede parecido,por si diese la casualidad que fuese algo generalizado. Yo por la noche no suelo usarlosalvo por el movil pero de momento 0 fallos, eso si a la minima qie vea que no funciona lo cambio por permanencia.

🗨️ 2
BocaDePez
BocaDePez

Pues ahora que lo comentais, si. A mi también me ocurre. No en horas concretas, aunque nunca estuve pendiente de la hora.

El caso es que yo durante todo el día tengo microcortes. Ya noté que algo no iba bien cuando la velocidad, incluso con cable y en las condiciones que los técnicos te sugieren, no se corresponde. Tengo 100/10 y es de risa lo que me llega. En el mejor de los casos llego a 65. La velocidad de subida cumple. Pero igualmente realizando los tests la oscilacion en la velocidad da miedo. Sube y baja sin parar, no hay estabilidad.

Llamé para comentar mi problema, os podéis imaginar en qué quedó todo. Mensaje plantilla y es culpa de mi equipo. Resultará que tengo todos los dispositivos mal; portátil, tablet, smartphone y videoconsola. Y todos pierden línea a la vez.

Volveré a llamar, y si no me solucionan nada habrá que ir mirando otra cosa.

Saludos

jackaubrey

Yo tuve un microcorte por la mañana, hace tres o cuatro días. Pero no he vuelto a tener más, que yo sepa al menos.