Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
42 lecturas y 5 respuestas
  • Cerrado

    Cortes con CT-351

    Hola gente,ya sé que el tema de los cortes con este modem desgraciadamente esta muy tratado,pero a mí me ha pasado una cosa rarísima.Llevo medio año con Terra 1mb sin ningún problema,todo perfecto,pero de repente un día el modem no quiere conectarse a internet,desenchufo y vuelvo al enchufar el modem y nada,reinicio el ordenador y nada...Pero lo peor fue al coger el teléfono,veo que a los 10segundos se me acopla el contestador de otra línea a la línea...llamé desde mi teléfono al móvil y me salía otro número que no era mi fijo :-o .Bueno,pues tras mirar línea,microfiltros y tal todo seguía igual...Al día siguiente el teléfono ya funcionaba perfectamente sin haber tocado nada :-o ,pero desde entonces el adsl tiene cortes cada 2 por 3 y me sincroniza mal.La res`puesta que me han dado es...Enchufe bien el cable del teléfono xDDDD y quiero evitar que me venga un técnico para cobrarme 50 leuros y decirme que cambie la línea...Porque la línea es antigua pero ha funcionado muy bien hasta ahora...¿Que solución me proponeis aparte de enchufar bien el cable? Salu2

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Y como pongas la mula a mas de 120 de descarga pasa otro…

      Y como pongas la mula a mas de 120 de descarga pasa otro tanto se desconecta al momento , encambio cuando tenia los 512 no se cortaba por mucho que pusieras (incluso cuando no navegaba lo ponia a 512 , el max. )
      Os pasa tambien?
      Pedro

      • Cerrado

        BocaDePez BocaDePez
        6

        Buenas, mi experiencia es la siguiente. He stado en wanadoo…

        Buenas, mi experiencia es la siguiente. He stado en wanadoo mas de 1 año con un sagem 800. Me ha ido genial, la mula corriendo a 90 y 100 (tengo 1 mb). Hace unos dias me he cambiado a telefonica, y me an dado l ct-351. Los dos primeros dias, me iva la mula a unos 50 kb, pero al tercero, me cortaba internet a los 5 minutos de ponerla. Por lo que he leido, hay que bajar las conexiones y demas pq se satura. Ahora he instalado el sagem de wanadoo, y por lo menos no se desconecta. No baja muxo , pero le dare tiempo. Ya os contare q tal va

    • Cerrado

      Yo tb tengo ese modem con telefonica desde hace un mes y es…

      Yo tb tengo ese modem con telefonica desde hace un mes y es una mierda se me desconecta la linea todos los dias y me sale un mensaje ke dice ke he desconectado el modem del usb, sera posible, pero si esta bien conectao.
      Y nada a joderse pk tengo ke sacar el modem y volver a coenctarlo o reiniciar el pc pk sino no me puedo conectar otra vez

        • Cerrado

          eso es, y no somos los unicos, hay muchisima gente con este…

          eso es, y no somos los unicos, hay muchisima gente con este problema, menuda mierda de modem nos han encasketao.
          Es lo peor ke nos han podido dar la verdad.
          Yo estoy por cogerme un router pk se ke co neso se acabarian mis problemas.