Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
34 lecturas y 12 respuestas
  • Cerrado

    Cortes, cortes y mas cortes.

    Estoy hasta las narices de que la conexion se me caiga cada rato, este 20 minutos sin poder conectar, vuelva la conexion y se me vuelva a caer en nada, asi estoy desde el viernes. Hacia un mes que no tenia problemas de conexion, porque antes era igual, pero durante muchisimo mas tiempo, y jamas me solucionan el problema. Se arregla y a la semana o asi volvemos a estar igual, yo no se que hacer ya para que me arreglen esto definitivamente.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Como dicen los compañeros, casi siempre es así. Se solucionan…

      Como dicen los compañeros, casi siempre es así. Se solucionan la mayoría de los problemas cuando les llamas, pero nunca dándote la razón.

      Después, cuando ya lo han resuelto, te viene un técnico a decirte que no pasa nada. :-( :-(

      Y el colmo, como también se menciona, que te dicen que vayas haciendo: Inicio, conexiones de red, mi pc, ipconfig, etc.... Es decir, si no tienes Win... no eres persona.

      En todos los sitios hay historias de incompetencia, pero solo debemos hablar de lo nuestro; y estos son un desastre de empresa.

      :-( :-( :-( :-(

      • Cerrado

        Pues precisamente por esa incompetencia, por esos rodeos, por…

        Pues precisamente por esa incompetencia, por esos rodeos, por esas mentiras y medias verdades.... mañana el menda les pone una hoja de reclamaciones.

    • Cerrado

      y yo he tenido la subida capada durante mes y medio, capada…

      y yo he tenido la subida capada durante mes y medio, capada para TODO menos para el p2p, sin virus ni spyware ni ostias... llamé para quejarme y me decian que si el correo no era de ono que ellos no se hacian responsables, que contactara con hotmail o gmail o quien fuera necesario xDD, me hice aposta un correo de ono y tras pasarme con un tecnico, tener que explicarle lo que me pasaba como si fuera yo el tecnico y el un bebé... apuntó la incidencia, y más adelante llamaron diciendome que mi linea estaba perfecta, después de unos días por arte de magia ya volví a tener los tristes 15-16kb para enviar emails como la gente normal... PD: siempre que he llamado, al rato me ha ido mejor la conexión xDD

    • Cerrado

      Te cuento mi caso. Es un poco largo, peor espero que te…

      Te cuento mi caso. Es un poco largo, peor espero que te sirva.

      Tres semanas (tres) he estado yo con cortes constantes en la línea, pero bastante extraños... Me quedaba sin conexión pero el cablemódem no se reinicia, sino que sigue conectado. Perfectamente conectado, sus luces bien, y todo bien... sólo que sin entrada o salida de datos.

      A ver si me explico.

      Yo tengo un 3COM de esos que ponían hace años (un aleta de tiburón) y uso una SeSE 10.0.

      Llamé hace 2 semanas, cuando el problema se estaba convirtiendo en algo cotidiano. Tenía que reiniciar el cablemodem para volver a tener conexión. Llegaba a hacerlo hasta 4 veces al día.
      Al llamar, la señorita (muy antipática) me dijo que lo sentía, pero que no daban servicio técnico a usuarios de sistemas no Windows. Bueno, le dje yo, no qiiero servicio en mi ordenador, sino en la línea, o en el cablemodem, que es lo que creo que va mal. Total, que usando un par de comandos obtuve mi IP y sela pasé al servicio técnico... una IP en hexadecimal.
      Ni cortos ni perezosos me dicen que IP's en hexadecimal se obtienen cuando la tarjeta de red está mal configurada (yo flipo: SuSE 10.0 es uno de los SO más robustos y seguros del mundo, y aquí diciéndome que tenía mal configurada la ethernet...).

      Total, que quedo en traerme el ordenador de mi hermana, que lleva Windows. Al cabo de dos semanas (el jueves pasado, para ser exactos) llamo de nuevo, con el Windows sin conexión (claro, el problema, cómo no, no era de mi ethernet...) y me dicen que la IP que obtengo, una 169..... se debe o bien a un fallo de línea (esto lo dice deprisa, como para que no lo notara) o a un error de Windows. Me recomienda reinstalar el SO. Y yo que le digo: señorita, si ni con Linux en un PC con una tarjeta de red, ni con Windows en otro con otra ethernet me funciona... ¿no será problema de otro sitio?

      Total, que me pasan con un técnico. Le cuento mi caso y me dice que por lo que parece va a ser problema del cablemodem. Yo estaba de acuerdo (estaba, ahora no) y va el técnico y me dice que si quiere viene y me pone otro, pero que como no estoy pagando los 3 € de mantenimiento la broma me sale por 60 euracos. Yo NUNCA he dado orden de dejar de pagar ese mantenimiento, pero de repente dejaon de cobrármelo.

      Llamo y paso directamente al departamento de quejas, y le pongo:
      1. porque el procedimiento que usan para encontrar problemas y soluciones se basa en decirle al cliente que la culpa es suya, sin ratar de encontrar el verdadero problema.
      2. porque NUNCA he ordenado dejar de cobrar esos 3 €.
      3. porque me quieren cobrar 60 € por un cablemodem nuevo y les digo que nanai.

      La chica de quejas (sí, la de quejas) me dice que hay una solución: ella (sí, dice: ella) me regala un nuevo cablemodem, pero tengo que pagar la activación. Otros 30 euros. Me niego en redondo. Me pregunta si quiero la baja (dios.... tan igual les da?) y le dig que no, que quiero saber el número de incidencia de mis quejas y que ya veremos qué hago.
      Ojo al dato: me dice que las quejas no llevan número, que no se pueden seguir. Le dig osi es que van a parar a un cajón desastre y se queda en blanco: "No señor, yo la paso a donde corresponde" "O sea, a un cajón desastre" "Bueno, lo que usted queira, si no tiene nada más que decirme, esta discusión puede ser eterna..."
      Yo lo flipo, y le digo que pienso ir a la oficina de ONO más cercana a poner una HOJA DE RECLAMACIONES, que no me dé de baja, que esperaré a ver cómo se soluciona el tema.

      Desde el viernes, ni un solo problema.

      El problema, como queda demostrado, no es de mi ordenador, ni del de mi hermana, ni de ambas tarjetas de red, ni del cablemodem.
      El problema es de su línea.
      Sólo y exclusivo de su línea.

      De todas formas, mañana voy a poner la reclamación oficial.

      • Cerrado

        hola, yo tb tengo un aleta de tiburón, el otro día llamé al…

        hola, yo tb tengo un aleta de tiburón, el otro día llamé al servicio técnico pk se me kedó el modem exactamente = k ti, "aparentemente bien conectado" osea con las luces encendidas pero sin tráfico.

        Les llamé y me pidieron la ip, en cuanto le la miré me dí cuenta que tenía una 192.168... y en cuanto se lo dije me dijo k me llamaría el técnico para solucionar el problema.

        En cuanto colgué, mágicamente el modem empezó a funcionar....

        Total me llama el técnico y me dice k tenia internet!!! y me preguntó que porque había llamado.

        Le explico el problema que había tenído y me dice el tio, mire no será que está saturando el ancho de banda de subida, y le digo, pues no. Me dice que estaba gastando 300k de subida (con voz de asustado) y le digo, bueno y k? pues no pago por tener 512k? k pasa si gasto 300k? como si gasto 450k...

        Total, que son unos incompetentes, menos mal que me quedan los días excasos en onokk.

      • Cerrado

        Pues solo te queda averiguar "si es posible" si es un…

        Pues solo te queda averiguar "si es posible" si es un problema de tu zona, o es que realmente pasa algo con tu línea o cablemodem.

        Y si el problema realmente es de ono, pues que se dignen a hacerte caso, que pa algo pagas las cuotas.

        Ciao.

    • Cerrado

      Asegurate que tienes tu ordenador libre de virus o de…

      Asegurate que tienes tu ordenador libre de virus o de cualquier elemento no deseado :P. Si tienes amigos/as con Ono por tu misma zona, preguntales si tienen el mismo problema. Si todo esto no da sus frutos, pues habría que insistir a Ono para que te revisen tu problema.

      Saludos.