Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
80 lecturas y 15 respuestas
  • Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
        • Buenos dias, yo en Madrid he tenido cortes durante muchas…

          Buenos dias, yo en Madrid he tenido cortes durante muchas semanas, hasta tal punto que en una franja de 10minutos, he tenido 6 cortes. He llamado esta mañana, han venido y me han cambiado el router. Tenia un thomson, me han puesto un webstar y de momento va delujo, ni un corte. Toco madera pero desde luego pase lo que pase ya no es de continuo como antes. De momento 0 cortes, ya ire informando.......................

          EDITO: Mi problema eran cortes continuo, es decir, el router se reiniciaba cada 2x3. PROBLEMA: EL ROUTER, NO DEL SP3. Confirmado por el tecnico. Me ha dicho que de los router que tienen el webstar es el que "mejor" va.

          un saludo.

            • Gracias por responder, si utilizas programas P2P o por el…

              Gracias por responder, si utilizas programas P2P o por el estilo cuando puedas comunica si el router sigue dando caña

              Saludos

              PD: vete a saber quizá mi 2320 salió chuchurrio y no es tan malo el 2320 nunca se sabe xDDD

              • BocaDePez BocaDePez
                6
                Soy Rowel que estoy en la facultad y no me he loguedo, en…

                Soy Rowel que estoy en la facultad y no me he loguedo, en cuanto pruebe el p2p te digo algo, de momento la verdad que contento, tal y como iba ultimamente (de culo). He probado descarga directa solo, tipo megaup.. y de momento delujo que te crujo, es mas, en los test de velocidad me da mas que antes..

                (((MISTERIOSO)))

                Quizas te salio rana el 2320 o quizas a mi me salio el thomson, supong que eso no se sabe... Yo te comento lo que me dijo el tecnico que por lo menos, este, parecia entender algo, los anteriores fueron penosos (sobre la misma averia de los cortes). Llegaron a decirme que si era yo el que encendia y apagaba el router cada 2x3, que no tenia que hacer eso. De burla... en fin.,

                Suerte con el thomson. El interfaz es bastante amistoso.

            • hola amigo, yo no he dicho que el webstar sea bueno o malo,…

              hola amigo, yo no he dicho que el webstar sea bueno o malo, he dicho lo que ha comentado el tecnico. Yo ya te digo que con el thomson era un continuo reinicio y que ya no lo ponen porque ha salido malisimo. Quizas tengamos problemas diferentes y a ti te vaya mejor uno y a mi otro. Yo te hablo de mi caso particular.

              Ahora mismo no se me corta, asi que doy por zanjada de momento mi problema. Ojala tu soluciones el tuyo con el thomson porque a mi me lo han tenido que quitar porque no daba mas que problemas.

              Suerte.

                •   Pues a ver el que me han traido es un "Scientific…

                  Pues a ver el que me han traido es un "Scientific Atlanta EPR2320R2" que supongo, será una revision del 2320.

                  Y el que no me funcionaba era un Thomson TCW710.

                  Ya llevo 4horas sin ningun corte, todo un reto para mi. De momento contento. Incluso he notado mejora en los test de velocidad, no se si tendra algo que ver el router, pudiera ser que si...

          • BocaDePez BocaDePez
            6
            Pues entonces no es problema de ono. Desinstala SP3 y asunto…

            Pues entonces no es problema de ono. Desinstala SP3 y asunto arreglado.

            /modo fanonoboy off/

        • BocaDePez BocaDePez
          6

          Hola,yo en Mallorca desde ayer NO tengo velocidad de subida o…

          Hola,yo en Mallorca desde ayer NO tengo velocidad de subida o va a trompicones.

          Al llamar ayer por la noche me salia una locución que decia que habia una fallo general en mi zona,pero hoy en teoria esta arreglado aúnque yo sigo sin velocidad de subida o cuando la tengo es muy inestable.Tengo una conexión 1024/512 y raramente la subida pasa de 200 y es más,al hacer un test de speedtest nunca finaliza pues si llega a 300 de subida luego va bajando hasta que llega a 0 :-( .He dado parte de la incidencia esta mañana.............pero aquí sigo sin subida practicamente.

          ¿alguien más con este Houston?

          Saludos.