Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
101 lecturas y 13 respuestas
  • Cortes continuos y baja velocidad ?

    Hola, pues ultimamente (aproximadamente 1 mes) no para de haber incidencias tecnicas (segun ellos) en mi zona, total que me encuentro cortes continuamente, algunos de ellos de horas de espera. Zona de Malaga mas concretamente. En fin esto me quema pues muchos dias necesito internet por temas de trabajo y me tengo que ir a buscarme la vida fuera de casa.

    Desde que me pase a ya.com tambien note que la velocidad que sincronizaba no era muy buena, teniendo en cuenta que estoy a unos 800-900m de la central. Llevo con ellos cerca de los 2 años y me estoy empezando a hartar (dicho sea de paso. en su dia tardaron 3 meses en darme de alta) pues bien antes de darme de baja y marcharme a otra (jazztel?) me gustaria saber si los valores que presento son normales o si podria solucionarlos de alguna manera, dejo una screen a ver si me podeis iluminar un poco porfavor!

    El servicio que tengo es ADSL 20mb + Llamadas y la linea la mantengo con telefonica, pero vamos si me doy de baja del ADSL me lo llevaria todo a Jazztel que por lo que he oido ha mejorado la cosa (en 2006 estuve con ellos y fue un caos) u otra compañia, que visto el panorama ya no sabe uno donde ir.

    Edit: Por cierto, probe a poner el ADSL en GDMT y no cambio la cosa, solo tengo un telefono con microfiltro y esta lejos del router, el cable no esta pelado ni hay empalmes. Ademas debo decir que esos 8mb son algo extraordinadrio ya que ultimamente con suerte eran 7mb lo que sincronizaba.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • BocaDePez BocaDePez
      6

      Bueno, el tema cortes ha sido los ultimos dias. Lleva un par…

      Bueno, el tema cortes ha sido los ultimos dias. Lleva un par de dias OK. Lo que me tiene amargado es porque tengo tanta atenuacion y por tanto sincronizo con suerte 7mb si no estoy ni a 1km de la central? ; Con Orange, en la casa de enfrente (que vive un familiar) del mismo rellano, pillaba 13mb tranquilamente; y a 4metros baja a la mitad; Ellos se lavaran las manos como de costumbre. Hay algo que pueda intentar antes de darme de baja del todo?

      PD: soy el mismo que olvide logear

      • BocaDePez BocaDePez
        6

        Bueno pues he probado a conectarlo en todas las tomas de la…

        Bueno pues he probado a conectarlo en todas las tomas de la casa. Es extraño no encuentro el PTR en mi casa; es un edificio del 2006-2007; si no tengo PTR que se supone que tengo??.

        Definitvamente en todas las tomas de la casa sigo sincronizando a 7mb; eso si la atenuacion baja a 36 como mucho, pero lo normal es 38-40.

        No se que hacer ya :\

          • BocaDePez BocaDePez
            6
            Si si, se reconocerlo porque en la otra casa tenía. Pero en…

            Si si, se reconocerlo porque en la otra casa tenía. Pero en estas mas recientes no lo veo, en el del familiar que vive en el mismo rellano tampoco lo encuentro. Mirare en algun cuarto comunitario como dices;

            Igualmente no tiene pinta de mejorar .\

            • BocaDePez BocaDePez
              6
              El ptr lo tienes dentro de un registro dentro de casa. El…

              El ptr lo tienes dentro de un registro dentro de casa. El regirtro tiene la tapa más grande que hay en casa y, o estara en el pasillo, o en el trastero o detras de una puerta de alguna habitación. Para probar. si es el de telefonica levantas la pestaña y si no es, lo conectas a la boca de prueba que pone L1 o linea1 y pones el botoncito correspondiente en psición test.

            • BocaDePez BocaDePez
              6
              Acabo de hablar con ya.com ; Me dicen que no hay incidencia…

              Acabo de hablar con ya.com ; Me dicen que no hay incidencia etc.. que mire en el PTR, y no tengo PTR ni PCR ni splitter claro. Me ha dicho que con el PTR bajaria la atenuacion y me iria mejor cosa que no me convence; ya he probado en todas las tomas de la casa y siguen los mismos valores pesimos. Tambien he actualizado el firm del router y la cosa sigue igual. Asi que ya no se si dar de baja esto y el telf y pasarlo todo a jazztel a ver si mejora la cosa, o que. Alguna sugerencia?

                • BocaDePez BocaDePez
                  6
                  Bueno, ya me he dado de baja. Ayer hable con un operario…

                  Bueno, ya me he dado de baja. Ayer hable con un operario bastante atento y me lo tramito, ademas mande el formulario. Hoy he vuelto a llamar y la chica me ha cerrado todo el tema de la baja, como llevaba un año y poco no tenia en el contrato ninguna clausula de gastos de baja; al terminar de tramitar la baja con el formulario y demas me ha dicho que ya estaba todo y me han dado un numero de referencia. Les he dicho que en 3 dias corto la linea telefonica y listo. No me han puesto ninguna pega porque les he dicho que me mudo y que en cuanto me cambie vuelvo a dar todo de alta con los mismos datos y demas.. y entonces no me han atosigado ni nada. La pregunta es, con el nº de ref basta ? ¨Me ha asegurado que esta ya actualizado el estado de la baja y todo en orden. Tengo pagado hasta el dia 3 de Febrero, asi que el lunes doy de baja la linea por traslado diferido que opera en 48 horas la baja, con telefonica. Y hoy ya voy dando un alta nueva de todo, linea y adsl con jazztel.

                  Con ya.com la cosa ha ido incluso a peor llegan a 5mb escasos, a 800m de la central :S

        • como verás el noise margin está por las nubes... saben que…

          como verás el noise margin está por las nubes... saben que tienes cortes e intentan estabilizar la linea...

          prueba en el PTR a ver si tienes cortes... luego ocupate de la velocidad ;)

          saludos

          • Yo lo que veo es que tiene una atenuación de subida bastante…

            Yo lo que veo es que tiene una atenuación de subida bastante alta, alguien me puede explicar porque es eso? porque veo muchas atenuaciones de 40 en bajada con 10 en subida. Pregunto, podría ser problema del router, que no tenga suficiente potencia para transmitir la señal de subida?