Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

Cortes continuos Adsl 10 Mb desde hace 4 dias. Luz roja router Comtrend 5361

BocaDePez
BocaDePez

Hola.

La verdad es que estoy preocupado porque desde hace unos 4 dias, se me corta internet continuamente.

Navego diez minutos, y se corta en seco. Se enciende la luz roja del router, y al cabo de dos minutos, vuelve a funcionar.

Ni que decir tiene que jugar online se ha vuelto un suplicio.

¿Alguna idea de que puede ser? Si fuera un fallo fisico del router, dejaria de funcionar siempre y punto, digo yo. Estoy en Malaga, y no se si habra alguien mas afectado.

Admito cualquier sugerencia, de verda.

Un saludo y gracias de antemano.

P.D: Añadir que el test del Default gateway falla siempre,pero por lo que llevo leido ,es cosa del proveedor y no debe provocar problema alguno.

BocaDePez
BocaDePez

A mi me esta pasando con VODAFONE desde hoy, mientras trabajo todo bien, lo dejo 1/2h y se apaga la conexion wifi, pongo mi clave de acceso y apago y vuelvo a encender mi note boock y otra vez la misma historia.

Acabo de hablar con VODAFONE, resulta que todo esta perfecto.....que busque tecnico para mi pequeño ordenador...............

Le dije a la srta que jamas tuve problemas que les iba a denunciar y borrarme como cliente y que no se les ocurriera cobrarme penalizacion, contestacion QUE A ELLA LE DABA IGUAL.........como se dice en Andañucia vaya mala follao

BocaDePez
BocaDePez

a mi me pasa igual con movistar, navegas 10 o 20 minutos bien y se corta un minuto, luego otra vez y asi.

LLamé al servicio técnico y me dijeron que me podrían ser interferencias del router y me lo cambiaron de canal, pero es una quimera porque está claro que es que la red no llega bien al router. Es un problema de la línea o del router, pero no de la recepción.

Intentaré a ver si me lo resuelven.

Ya os contaré como sigue

saludos