Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
41 lecturas y 5 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Cortes continuos con 2MB y WiFi

    Me e puesto inet a 2MB con el router Webstar y el zyair xo cada dos por tres se me corta la red. El stick no detecta la red del router hasta que reinicio, se queda con ip 0.0.0.0 y e mirao en el administrador del mipc y me dice que el servidor dhcp no a sido capaz de asignar una ip. Alguien sabe a que es debido y como solucionarlo? Pense que era problema del stick usb y me compre una targeta belkin g54 pero le sigue pasando lo mismo, weno si alguien sabe pues que lo diga jejeje ahh el SO es Win XP pro SP1, gracias!

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      A mi me falló conectando directamente el PC al router, menos,…

      A mi me falló conectando directamente el PC al router, menos, eso sí, pero también falló

      Además he utilizado dos tipos de conexión, la del USB Zyxel que envían y la Wifi integrada en el PC (es un Centrino), y falla con las dos

      De todas formas es muy irregular, ayer me falló 7 veces, y hoy de momento todo bien

      Estoy probando a hacer cambios con el QoS, ¿sabéis si el emule pasa por el QoS para conectarse o va directo?

    • Cerrado

      BocaDePez BocaDePez
      6

      Por mi experiencia el problema no es con el modem. El…

      Por mi experiencia el problema no es con el modem. El problema es el dispositivo USB zyair. Si puedes mover el PC y enchufarlo directamente al modem via USB o cable de red (sin duda alguna verás que nunca se cuelga).

      • Cerrado

        BocaDePez BocaDePez
        6

        Ya no uso el usb de zyair me puse una tarjeta de red wifi…

        Ya no uso el usb de zyair me puse una tarjeta de red wifi belkin xo sigue fallando. Esto es una ..... jaajjaja

    • Cerrado

      A mí me pasaba al principio, y luego menos, pero según le da,…

      A mí me pasaba al principio, y luego menos, pero según le da, tiene temporadas nefastas y otras decentes. Hoy por ejemplo llevo 5 cortes, y estoy con un cabreo que te cagas.

      Me da la sensación de que es cuando renueva la IP-Wan del Router, algunas veces no sé por qué, se queda tostado. Sólo me pasa eso sí, cuando tengo la mula a toda leche

      Es un problema que tienen en Auna (yo estoy en Bcna) pero los muy cabrones no lo quieren reconocer. Me dicen que los programas P2P y ftp, son muy intensivos en el uso de la red y por eso se cuelga. Ya les puedes decir que tu lo que has contratado lo puedes usar como te dé la gana, les da lo mismo. Me han llegado a decir incluso que es un problema de sistema operativo (uso W98 y XP, dos sistemas operativos "rarísimos"). En fin, que no tiene solución. Además yo tengo cable, y a un colega del curro que tiene ADSL con ellos le pasa lo mismo

      En fin, a ver si entre todos somos capaces de arreglarlo, porque AUNA no nos va a ayudar.

      Yo he visto que me quedo sin IP y también la tabla de arp del PC está vacía. En lugar de reiniciar el PC, otro remedio (en XP) es ir a las conexiones de red, redes inalámbricas, y desactivarlas y volverlas a activar. Tengo dos PC's, y se corta sólamente en el PC en el que tengo el emule

      Seguiremos investigando

      Saludos y suerte

    • Cerrado

      a mi me pasa lo mismo pero por lo visto suele pasar los…

      a mi me pasa lo mismo pero por lo visto suele pasar los primeros dias de conexion con auna luego segun amigos que lo tienen la conexion se estabiliza. Gente dice que el problema son los p2p por las constantes querys que saturan el cablemodem
      otros dicen que es por la renovacion de la ip en el dhcp que pierde la conexion, yo la puse el jueves y hoy sabado parece que va mejor. Y como ya ves no es problema de zona sino general pues tu en madrid y yo en canarias.