Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
47 lecturas y 9 respuestas
  • Cortes de conexion muyyyy raros, agradeceria consejo o ayuda....gracias

    Buenas noches a todo el foro...

    Me explico:

    Desde hace tres dias me pasa una cosa rara cuando estoy navegando ( tengo Telefonica 3 megas ). Estoy visitando una pagina cualquiera, y

    cuando intento cargar otra pagina, ya sea desde favoritos o desde la barra de direcciones, me da un error de que no encuentra el servidor.

    Pero la conexion con la pagina en la cual estoy navegando no se me corta, ahora mismo me esta ocurriendo, navego perfectamente dentro

    de Bandaancha, pero no puedo cargar ninguna otra pagina.

    He probado de todo, tengo tres routers y he probado que con los tres me pasa lo mismo, consulto los datos del router y no veo nada raro, enchufo

    y desenchufo el cable de red, el cable del telefono y bueno, al cabo de un rato ( 5 minutos ) todo vuelve a funcionar con normalidad.

    Para que os hagais una idea cuando empece a escribir este post no me iba, ahora cuando voy por esta linea ya me funciona.

    A alguien se le ocurre que puede ser, agradezco cualquier opinion por descabellada que sea, es que mira que llevo años con esto y nunca me

    habia pasado nada parecido, lo normal cuando se corta la conexion es que no vaya nada, pero una pagina si y las demas no ¿no lo encontrais muy raro?

    Gracias de antemano

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • Me pasa exactamente lo mismo, y yo al menos descarto virus.…

      Me pasa exactamente lo mismo, y yo al menos descarto virus. Llevo asi mas de un mes, probando todo, TODO, y ya se me agotan las ideas. En mi caso, si desconecto la tarjeta de red y la vuelvo a conectar, todo queeda como debiera, pero por ejemplo, al iniciar el windows, ya tengo que estar haciendo eso, si es que quiero navegar con soltura.

      He cambiado cables de red, firmwares de routers, routers, tarjetas de red, formateado, reparado el win...a alguien se le ocurre algo?

      Muchas gracias, y un saludo.

      • [Editado superllo 25/09/08 13:15]

        BocaDePez BocaDePez
        6

        Me pasaba exactamente lo mismo ..pero me cansé luego de dos…

        Me pasaba exactamente lo mismo ..pero me cansé luego de dos meses de probar muchas cosas y cambié de operador a orange...aja y me olvidé del problemilla...fue casualidad que justo me en esos días me estaba rompiendo los cojones un comercial de orange y para que no llamara más apunté su numero ....si les sirve de algo su numero era el 91xxxxxx y se llamaba Santiago....

        Espero que sea una solución para ustedes colegas...a mi me ayudó que me molestara vaya paradoja..:P

          • Gracias a todos por responder, el problema sigue igual, ahora…

            Gracias a todos por responder, el problema sigue igual, ahora voy a

            traerme el ordenador de la habitacion de mis hijos y voy a probar cambiandolo.

            a ver si es cosa de mi ordenador, a Telefonica no llamo, pues ya me

            se la respuesta, que si el router no es de ellos... que si me llegan

            los datos etc.. etc..

            Bueno, repito gracias y ya veremos si lo resuelvo.......

            • BocaDePez BocaDePez
              6
              te pego la respuesta que le di a otro forero porque…

              te pego la respuesta que le di a otro forero porque posiblemente es lo que te ocurre a ti:

              por los datos de atenuacion-ruido que pones y el problema de perdida de sincronismo que tienes, todo indica a que tienes cortes intermitentes por una señal poco estable, los cortes los puedes comprobar en las utilidades que tiene el router viendo los campos de las perdidas de paquetes, te puede venir el dato como HEC, errores checksum o CRC.

              si tienes errores en los parametros de las pruebas, son debidos normalmente a alguna mala conexion en las cajas distribuidoras lo que hace que la conexion no se mantenga estable y estes continuamente con las perdidas de sincronismos, a veces no es tan facil detectar este tipo de errores porque por cualquier interferncia externa tambien se prodicen los errores, sin tener ningun programa de descargas ni ninguna conexion a internet realiza varios test de velocidad seguidos para ver si se mantiene estable o te da mediciones distintas, es una forma facil de ver si realmente hay errores en la linea, tambien te digo(y no sabria explicarte el motivo) que debido a estos errores y cortes en la linea, el router se va saturando poco a poco y va bajando progresivamente la velocidad del ADSL hasta que se reinicia el router y vuelve a sincronizar a una velocidad mucho mas cercana a la velocidad contratada.

              si el tecnico que te esta mirando la averia detecta este problema no volveras a tener perdidas de sincronismo pero como a la hora de comprobar la linea le salga todos los parametros ok va para largo la cosa...yo insistiria hasta que solucionen el problema porque sino al final terminaras desesperado ...

              • Gracias por la respuesta, no se si era para mi, pues no se a…

                Gracias por la respuesta, no se si era para mi, pues no se a que datos te refieres, pero se agradece...

                De todos modos ya he tirado la toalla. Mi problema era del S.O. Despues de probar todo lo probable, restablecer winsock, tabla arp,

                conexiones tcp/ip, cambiar la tarjeta de red, cambiar los cables, cambiar la roseta telefonica, cambiar los cables del telefono, probar por wifi, probar tres routers, desinstalar todo lo desinstalable, defragmentar, pasar antivirus, antispyware, limpiar el registro, compactarlo...y seguro que me olvido de alguna cosa...despues de todo eso, pues me he rendido...

                He cambiado el disco duro y he vuelto a instalar el XP, lo del disco duro ha sido para aprovechar, ya que reinstalo pues me he puesto otro de mayor capacidad...y ahora va todo perfecto, sin un solo corte y como el disco duro nuevo es mas rapido, pues eso...va mas rapido. Es que donde este el Windows que no se cuelga nunca ya se pueden poner todos los sistemas operativos del mundo.

                Un saludo a todos

      • ¿ fallo en DNS ? no se, tambien he probado cambiando por las…

        ¿ fallo en DNS ? no se, tambien he probado cambiando por las open DNS y sigue pasando.

        Bueno, ahora mismo me acabo de dar cuenta de una cosa, mirando en el administrador de tareas, me doy cuenta de que el

        programa alg.exe que tengo normalmente cargado (la conexion compartida a Internet/firewall) se cierra por el morro, reinicio

        el servicio y ya vuelvo a tener conexion ¿alguien entiende algo?

        • Mira a ver si tienes algún virus. Prueba con un LiveCD de…

          Mira a ver si tienes algún virus. Prueba con un LiveCD de Linux a ver si así se te corta o te funciona bien (para ver si es cosa del Windows).