Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Cortes de conexión constantes Ono 50 Mb (Madrid)

BocaDePez
BocaDePez

Tengo conexión de 50 Mb y vivo en Madrid, zona San Blas (C/Aquitania) y llevo desde primeros de mes con cortes de conexión constantes.Han venido hasta 6 técnicos a mi casa para ver que sucedía y no han sabido darme una contestación convincente a la avería. Los valores de la línea son los ideales según han podido comprobar e incluso me cambiaron el router por si acaso (un Cisco).Han hecho todo tipo de pruebas,han verificado el cableado etc y nada,estoy bastante quemado.Hoy sin ir más lejos habré tenido unos 30 + cortes a lo largo del día.

Quiero que algún técnico de los que por aquí hay me diera alguna pista de lo que ocurre y me diga si tiene solución ya que estoy bastante harto y me veo en la tesitura de volverme con el operador anterior (jazztel) ,con los que apenas tuve algún corte en 3 años y pico.

BocaDePez
BocaDePez

¿Te han probado el netgear? Es una caca pero a mi no se me corta y me va bien. Segun lei a un instalador en un foro, se reinicia la conexion mas facilmente porque si no llegan bien 3 de los 8 canales con los que sincroniza se corta. Metete en el router y mira los valores de sincronizacion, si hay alguno por debajo o cercano al 0 prueba a quitarle el atenuador de señal que tambien comentaban que no pasa nada si lo quitas y tengas valores altos.

🗨️ 8
BocaDePez
BocaDePez

Curiosamente tengo 4 canales (a partir del 5) de bajada a 0 y no he tenido ningún corte de línea en el día de hoy. Ya digo que los valores de señal están bien 41.6 hasta 42.6 en bajada y 42.0 en subida. Ninguno de los técnicos que anduvieron por aquí me comentó lo que tú me dices pero me parece curioso que hayan desactivado 4 de los canales de bajada. En cualquier caso a ver si se mantiene la cosa así.

BocaDePez
BocaDePez

Precisamente el CERO es el MEJOR y más deseado valor posible en cuanto a nivel de la señal.

🗨️ 6
Sammi

En descendente solo te aparecen 4? es un epc3825? Deben salir 8 porque es como se han configurado para los epc3825 y cg3100

🗨️ 5
BocaDePez
BocaDePez

Sí,es un EPC3825 y confirmo que hasta ahora mismo solo tengo señal en 4 canales de los 8 en bajada. A lo mejor han toqueteado algo de soft o hard desde Ono?¿

🗨️ 4
Sammi
🗨️ 3
BocaDePez
BocaDePez
🗨️ 2
Sammi
🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez

Pues nada,después de unos días de aparente normalidad vuelta a las andadas.Ayer cortes intermitentes y esta mañana lo mismo.La mayoría de las veces el router se des-sincroniza pero ya ha habido un par de veces que sincroniza perfectamente pero no tengo línea. Rogaría que me echarais un vistazo a ver que c***** le sucede a la línea porque esto no es normal.

Han abierto una incidencia y va a venir otro técnico que me dirá lo mismo que los demás...