Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
76 lecturas y 4 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    cortes de conexion

    Hola a todos, se os corta la conexion cada poco tiempo con adsl go? o se os queda el famoso comtrend 350 como si estuviera conectado pero sin recibir datos???? estoy ya desesperado no puedo bajar nada, por cierto soy de zaragoza. Si alguien le pasa lo mismo y consiguio solucionarlo se lo agradeceria. gracias ;-)

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Holas soy yo de nuevo el problema mas que los cortes de…

      Holas soy yo de nuevo el problema mas que los cortes de conexion, es que los triangulos se quedan verdes como si tuviera conexion pero no recibe nada, eso pasaba hace un mes pero una o dos veces al dia, ahora es cada diez minutos asi que no puedo bajar practicamente nada. jeje lo de auna ojala tuviera la opcion pero soy de san jose y aun no llego en fin que ya toy desesperado esto de wanadoo es una autentica mierda. aupa el zaragoza ;-)

      • Cerrado

        BocaDePez BocaDePez
        6

        a mi me pasa exactamente lo mismo que a ti, y cada vez peor,…

        a mi me pasa exactamente lo mismo que a ti, y cada vez peor, ahora cuesta hasta conectarse otra vez.

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola. Yo tb soy de ZARAGOZA!! y me pasa lo mismo ,llevo…

      Hola. Yo tb soy de ZARAGOZA!! y me pasa lo mismo ,llevo esperando 3 semanas al supuesto tecnico...voy a esperar un poco mas y si no se aregla esto esta claro q me dare de baja. Si tu tb eres de zgz y tienes la opcion de ponerte ABLe ,bueno AUNA q se llama ahora pontelo.. yo lo tenia antes y no se pa q cojones me pase a este ADSL ,en fin yo volvere con AUNA!!

      Saludos desde ZARAGOZA ( A PRIMERA!!!)

      Krus

    • Cerrado

      BocaDePez BocaDePez
      6

      8-) Hola amigo, a mi pasa lo mismo y sin dejar de solucionar…

      8-) Hola amigo, a mi pasa lo mismo y sin dejar de solucionar el problema si por lo menos lo he reducido considerablemente, el p roblema de estos cortes es en el 85% de las veces por falta de alimentación del modem (requiere 500ma) por lo que lo he solucionado comprandome yo (no esperes que lo hagan ellos ) un hub de puertos USB con autoalimentacion. lo puedes encontrar en grandes superficies por un precio desde 36€. Bueno por lo menos asi he podido solucionar mi problema y puedo navegar casi sin interuociones pero ya ves aun me queda por saber porque ese 15% de desconexion sigo sin descifrar Espero haberte ayudado un poco . Chao desde Malaga