Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
29 lecturas y 8 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Cortes en la conexión?

    Me instalaron ayer la conexión de dos megas con el router wifi thomson tcw710. En principio todo va bien salvo por que de vez en cuando (cada par de horas de media, más menos) el dichoso cacharro entra en coma, se pone a parpadear unicamente el led de internet y he de desconectarlo/conectarlo para solventarlo. A alguien más le pasa?. Estoy en la zona del aztur.
    He leido que puede ser por culpa del emule, he bajado conexiones y demás, pero sigue haciendolo. Tampoco he tenido demasiado tiempo para experimentar, pero cualquier ayuda será vienbenida. Un saludo.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      pues a mi me pasa al reves , me iba genial y a sido desde q…

      pues a mi me pasa al reves , me iba genial y a sido desde q ONO la a comprado cuando an empezado los problemas, y por lo q parece usan un sistema de concesiones de ip(heredado de ONO seguramente)q seria lo q utilizaban ellos para capar los p2p,

      q a mi se me pare una descarga directa totalmete legal de 400mb en el 96% y q se me corte cada dos por tres me parece reirse de los usuarios en su cara y como no den soluciones yo por mi parte me doi de baja de su servicio de internet

      • Cerrado

        BocaDePez BocaDePez
        6

        Aqui en Barcelona passa igual y en Catalunya,se corta…

        Aqui en Barcelona passa igual y en Catalunya,se corta constantemente cada 20 o 30 o 40 min. tengo el Webstar, pero el Thompson es peor se habran colado ratones, cucarachas o parasitos o agua o hongos en los cables huecos de la fibra optica que son como una manguera de espejo ya saveis,de todos modos lo solucionara ONO que el pasado 4 de noviembre ha comprado a AUNA ;-)

    • Cerrado

      BocaDePez BocaDePez
      6

      A mi tambien me pasa, e incluso tuve k olvidarme de red wifi…

      A mi tambien me pasa, e incluso tuve k olvidarme de red wifi y conectar el router directamente al pc, pk no se si es el access point el o webstar de los webos k son lo peor :-(
      el caso es que ahora, incluso teniendolo conectado por cable, frecuentemente se corta la conexion y no parpadean los leds de datos entrantes ni el de cable ni tan solo el de power -_-u
      Y por si fuera poco el servicio tecnico de auna es la mugre mas decadente que he visto...
      Tengo que pagar los 120 euros esos de multa por darme de baja antes de 16 meses obligatoriamente?
      les van a dar por culo un rato...

      • Cerrado

        BocaDePez BocaDePez
        6

        Hola a todos. Soy de Zaragoza y me pasa lo mismo desde hace…

        Hola a todos.

        Soy de Zaragoza y me pasa lo mismo desde hace bastantes meses.

        En mi opinión lo que ocurre es que ellos mismos fuerzan los cortes por lo que con ello consiguen que los emules, kazaas, etc... pierdan la conexión y cuando vuelven a conectar empiezan con download bajos.

        ¿qué buscan con ello? Simplemente reducir el consumo de ancho de banda que tienen que contratar ellos.

        Así de claro.

        Para ello propongo lo siguiente para que entre todos tengamos algo de fuerza.

        Llamar al servicio de atención al cliente. Seguramente muchos de vosotros no conocereis que existe un teléfono gratuito 900855555. Presentar todas las reclamaciones que podais, incluso la devolución de la cuota de internet por cada mes que no tengais conexión continua.

        Espero que así entre todos podamos hacer algo de fuerza. Sinceramente no es un problema que no puedan solucionar.