Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
39 lecturas y 12 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    cortes de conexión

    Hola a todos:

    Como casi todos los que escribimos aquí, estoy bastante cabreado con warradoo. Tengo modem Sagem 800 que se corta cada dos por tres (antes funcionaba).No es con llamadas ni tampoco depende de que esté descargando con algun programa. Unas veces se corta a los 5 minutos y otras dura toda la noche. He comprobado cajetin ptr o su puñetera madre... troyanos.... y todo lo que me dicen los operadores.
    Mi pregunta es: sólo me pasa a mi? que me recomendais? alguien ha solucionado este problema?
    Gracias a todos

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      yo incluso tengo un vitelcom de telefonica, y lo pongo porque…

      yo incluso tengo un vitelcom de telefonica, y lo pongo porque al tener 3 luces, la de en medio, la de datos, al verla, se como va la conexion, si transmitiendo muchos datos o no

    • Cerrado

      BocaDePez BocaDePez
      6

      muchas gracias a todos. He estado limpiando el ordenador para…

      muchas gracias a todos. He estado limpiando el ordenador para ver si se arreglaba y nada..... hoy me conecto y todo sige igual. Seguiré vuestras recomendaciones y ya os contaré..... un saludo

    • Cerrado

      BocaDePez BocaDePez
      6

      tira el sagem a la basura y cogete un rotuer como el st510. a…

      tira el sagem a la basura y cogete un rotuer como el st510. a mi se me soluciono todo con el st510

    • Cerrado

      BocaDePez BocaDePez
      6

      Lo que teneis que hacer es pedir LA BAJA de WANADOO de una…

      Lo que teneis que hacer es pedir LA BAJA de WANADOO de una vez. Han estado engañando durante años y han dado un servicio pésimo al cliente.....

      Existen otras opciones, pero antes wanadoo se aprovechaba de la falta de oferta..... ahora la cosa ha cambiado y la gente no va soportar que la insulten más.....

      • Cerrado

        BocaDePez BocaDePez
        6

        te noto cierto interes en desprestigiar a wanadoo, ya van 2…

        te noto cierto interes en desprestigiar a wanadoo, ya van 2 mensajes... ademas no hace falta ya se desprestigia ella sola

    • Cerrado

      BocaDePez BocaDePez
      6

      El problema es el modem. A mi me lo regalaron y no pasaron ni…

      El problema es el modem.

      A mi me lo regalaron y no pasaron ni 24 horas desde que lo instale y lo guarde en un cajon.

      Lo que hize fue ponerle mi antiguo modem, y ahora me va perfecto, excepto algun que otro "microcorte" ocasional.

      Ese modem no funciona bien, no es problema ni de sistema operativo, ni de drivers, ni de vuestra instalacion telefonica, ni de la linea, ni de la central, la unica culpa es del modem... habria que pedir responsabilidades a Wanadoo...

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola, yo tb estoy por cambiarme a otra compañia (que me da…

      Hola, yo tb estoy por cambiarme a otra compañia (que me da mas miedo todavia). El sagem 800 funciona cuando le da la gana, al principio sincronizaba a los 10 segundos de encender el windows, ahora lo hace al cabo de 15 minutos o no lo hace. La conexion se corta cada media hora o una hora (imposible dejarlo descargando). En fin, voy a probar los drivers pero ya estoy un poco harto de pagar 36 euros por 1mb y q vaa asi de mal. (soy de los antiguos en wnadoo)

    • Cerrado

      Prueba a bajar drivers actualizados…

      Prueba a bajar drivers actualizados
      http://www.sagem.com/support/site/driver/w_2_2_31.zip
      Desinstala los de wanadoo (son una kaka te lo aseguro) e instala estos, simplemente usa la misma configuracion y parámetros.
      Tambien comprueba la conexión a la línea, prueba con distintos cables de teléfono, a enchufarlo a otros puertos usb...
      A ver qué tal funciona la cosa.

    • Cerrado

      BocaDePez BocaDePez
      6

      De una compañía que se anuncia con Vegeta no se puede esperar…

      De una compañía que se anuncia con Vegeta no se puede esperar nada bueno...

    • Cerrado

      BocaDePez BocaDePez
      6

      hola a mi me pasaba lo mismo q valores de ruido y señal…

      hola
      a mi me pasaba lo mismo
      q valores de ruido y señal tienes?
      haz click en el triangulo y luego alt D

      ahi te sale los valores

      al final a mi se me solucio´no conectado el modem directamente a la toma principal de casa

    • Cerrado

      BocaDePez BocaDePez
      6

      wenas!!! yo te cuento mi experiencia aver si te vale de algo.…

      wenas!!!
      yo te cuento mi experiencia aver si te vale de algo.
      Yo tb tengo el modem sagem fast 800 y es un poco kaka,
      cuando muevo accidentalmete el cable de la linea o muevo de lugar el modem se desincroniza y el triangulo se vuelve rojo.Entonces lo vuelvo a colocar desenchufo y enchufo hasta k vuelve.Solo me pasa cuando lo toko, sino va bien.
      salu2

      • Cerrado

        BocaDePez BocaDePez
        6

        Pues muchas gracias, pero lamentablemente lo muevo para todos…

        Pues muchas gracias, pero lamentablemente lo muevo para todos los lados y sigue igual..... ahora me dicen que tengo que instalar un archivo para actualizar mis puertos usb.... porque tengo windos 98 segunda edición... pero nada, se me ha vuelto a cortar. Esto me va a romper la cabeza. Si lo soluciono ya os comentaré mi experiencia.
        Saludos