Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
56 lecturas y 2 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    cortes en la conexion

    hola a todos

    yo me conecto con mi modem de toda la vida (56k), tengo tarifa plana con auna. Y bien, el tema es que de un tiempo a esta parte resulta que hay momentos de unos 10 o 15 segundos que la conexion se queda tostada y no descarga ni un solo byte, pero no se pierde la conexion. A los 10 o 15 segundos vuelven a bajar bytes normal. Esto se repite muy a menudo, unas 10 veces por hora, algo menos por las noches.

    Mis preguntas son, lo primero, si alguien sabe a que puede ser debido, si hay alguien mas que le pase lo mismo (con 56k, cable, adsl o con lo que sea), si hay algo que pueda hacer... Tenia pensado contratar adsl con auna y era para saber si esto me va a seguir ocurriendo, porque si sigue asi apaga y vamonos.

    Doy algunos datos mas.
    Vivo en alcobendas, conexion a 56k, W98 en un P.IV y juraria que no tengo ningun virus.

    Salu2, Ped.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      A mi con el Net300 tambien me pasaba eso, pero no tan…

      A mi con el Net300 tambien me pasaba eso, pero no tan frecuente como ati.
      Y yo se lo atribuia a fallos temporales del DNS, ya que durante unos segundos era incapaz de resolver direcciones, pero la conexion no se cortaba, claro, que alguna vez daba timeouts que te jodian.

      Luego tambien diagnostique un clarisimo "packet storm" de broadcast que permanente te mermaba 7 kb el ancho de banda,
      que vete tu a saber si vienen de un hacker, equipos en la red mal configurados e incluso puestos a idea para reducir el trafico efectivo.

      Salu2

      • Cerrado

        Buenas. Al hilo de lo que dice el ultimo compañero, yo tengo…

        Buenas.

        Al hilo de lo que dice el ultimo compañero, yo tengo net600 y vengo observando que tengo 10 kb de trafico "residual". Me consta que esto tambien pasa con ONO, asin que el trafico broadcasta en las cableras está al orden del día.

        Saludos.