Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
39 lecturas y 13 respuestas
  • Cerrado

    Cortes de conexión, en el 1717 ni puto caso

    No os sorprenderá que os diga que cada vez que llamo al servicio de "averias", servicio tecnico o como lo querais llamar, acabo de mala ostia por que nunca me solucionan nada. Tb será casualidad que siempre me coje la misma operadora, y pa mi que no le exan un buen polvo a la pobre mujer desde hace tiempo jejeje.... weno voy al grano con mi problema.

    Tengo 3mb de conex, el modem webstar y cada vez que pongo programas como el emule o el Bitorrent, al cabo de un rato se corta la conexion, se me chapa el msn y no puedo navegar en webs, pero si me voy a conexion de area local si que sigue enviando y recibiendo paquetes. El caso es que llamo y me dice que haga ping para comprobar y da como si estubiera desconectado, pero la operadora me dice que ella ve que si estoy conectado y que será algo en mi pc que lo bloquea. Estube mirando y no tengo ni firewalls ni na de na que pueda bloquearlo... y ya stoy artito xq lo unico que me dice la operadora es que resetee el modem y reinicie, q en este caso si q recupero conexion... pero no me vale de nada eso.

    Otra cosa, en el caso de querer que me cambien el modem.... no estoy en mi derecho de solicitarlo?.

    Saludos y espero respuesta ;)

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Vale que es mujer, entiendo, quizás por eso le halla tocado…

      Vale que es mujer, entiendo, quizás por eso le halla tocado la vena sensible mi frase, no era mi intención ofender y me retracto de lo dicho.

      Saludos. :-P

    • Cerrado

      Ya esta el tipico que tiene que desviar el tema y…

      Ya esta el tipico que tiene que desviar el tema y desvirtuarme sin conocerme y citando solo una puta frase.... haber a quien llamas niñato, arg siempre tiene que haber alguien... que pasa que te aburres y te tienes que meter en mi post a tocar los cojones sin aportar nada?.

      Era una puta frase en plan jocoso.... pero parece que a ti el sentido del humor se te metió por el culo un dia y decidió no volver a salir.

      • Cerrado

        BocaDePez BocaDePez
        6

        Da la casualidad, querido Koroshi, que si la operadora crees…

        Da la casualidad, querido Koroshi, que si la operadora crees que te atiende de ese modo porque según tú " hace mucho tiempo que no la echan un buen polvo", debes saber que es mejor echar pocos a no echar ninguno.

        El atender a "listillos", "informaticuchos", y demás especies que se creen saber siempre mucho más que la persona con la que hablan, hace que una conversación se vuelva un tanto desagradable, por lo tanto quizas tendrias que remendar culpas.

      • Cerrado

        Lo entendemos, tranqui... es solo que la frase no ha sido muy…

        Lo entendemos, tranqui... es solo que la frase no ha sido muy afortunada. Ten en cuenta que la pobre mujer bastante hace, ella al fin y al cabo es la pobre última de la fila a la que ponen para que reciba las leches...
        Pero el mensaje de tu post está claramente entendido. No problem

    • Cerrado

      y pa mi que no le exan un buen polvo a la pobre mujer desde…

      y pa mi que no le exan un buen polvo a la pobre mujer desde hace tiempo jejeje...

      que gracioso el nene... pero bastante mal educado, por cierto.

      Ya se ve que tus padres no te han enseñado ni modales, ni urbanidad, ni nada, pero si a ser un mocoso caprichoso, pero, por lo menos, no lo pregones a los cuatro vientos en un sitio público.

    • Cerrado

      Jeejeje eso tb lo probé, y la operadora me dio unos dns para…

      Jeejeje eso tb lo probé, y la operadora me dio unos dns para meterlos y sigue iwal ^^.

    • Cerrado

      6

      Puede que sea el conocido problema de los DNS que se renuevan…

      Puede que sea el conocido problema de los DNS que se renuevan mal, prueba a ponerlos en manual en vez de automatico.

      • Cerrado

        BocaDePez BocaDePez
        6

        Ami me pasa lo mismo casi todos los dias a la tarde. Tengo…

        Ami me pasa lo mismo casi todos los dias a la tarde. Tengo una ip correcta y se envian y se reciben paquetes normalmente y no tengo conexion. Reseteo el modem y a correr, pero es una putada.

        Tambien me ocurre lo siguiente: tengo una tarjeta PCI de tres puertos fireware y cuando conecto el pc en red a traves de aqui con el portatil se me corta la conexion a internet. Creo que habrá alguna incompatibilidad o algo por alguna parte. Mira a ver si tienes algo parecido y que tengas suerte.

        Saludos

      • Cerrado

        A mi me pasaba con el emule ke se me paraba y se desconectaba…

        A mi me pasaba con el emule ke se me paraba y se desconectaba cada poco tiempo, pero est sólo me pasaba con el emule, y lo arreglé desinstalandolo y poniendo una versión mas nueva, pero con otros programas como Shareaza no me pasaba o sea ke igual no es el mismo caso. Siento no poder ayudarte más.

        • Cerrado

          A mi me sucede lo mismo. Puse la versión 46, volví a la 45 y…

          A mi me sucede lo mismo. Puse la versión 46, volví a la 45 y seguía igual. He puesto la 46 de emule de nuevo por el mensaje de actualización que aparecía.
          Salu2.

        • Cerrado

          Ya probé a desinstalarlo y tal, y nada sigue iwal, gracias de…

          Ya probé a desinstalarlo y tal, y nada sigue iwal, gracias de todas formas ;).... alguien da más?.

    • Cerrado

      Tienes puesto algún antivirus? a veces algunos antivirus te…

      Tienes puesto algún antivirus? a veces algunos antivirus te cortan los puertos. Yo se que ha pasado con el Panda y con algún otro. Si tienes prueba a entrar con el antivirus desactivado o configura el antivirus para ke te deje abrir esos puertos

      Un saludo :-P