Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
117 lecturas y 61 respuestas
  • [Editado 26/08/09 04:44]

    Cortes de conexión.

    Hola, qué tal.

    Bien. Mi problema es que llevo casi dos meses o dos meses si llega, con cortes de conexión y qué casualidad que siempre a la misma hora. Empiezan sobre las 19:00 y así hasta las 22:00 o un poco más y me resulta incómodo estar hablando por messenger o cualquier otra cosa y que se me corte. Ahora voy a empezar de nuevo con estudios e Internet lo voy a necesitar más que nunca.

    El caso es que he llamado a ONO como unas 6 veces y siempre me dicen: "Desconecte el cable de corriente de su CableMódem durante 10 segundos y vuélvalo a conectar". Hasta que me cansé y les dije que no haría nada de éso porque es la misma historia de siempre. Tengo un Webstar, vamos, un Scientific Atlanta 2100 y es el segundo módem que me ponen ya que antes tenía un Thompson y me daba el mismo problema también.

    Cuando me suceden estos cortes sólo se queda la luz "POWER" encendida y lo demás es como si se reiniciase el aparato. He hecho el test de velocidad en varios sitios y de 6 Megas contratados me llegan 6,5 y una subida de 315. Pongo, también, información sobre el CableMódem:

    Name

    WebSTAR EPC2100r2

    Modem Serial Number

    219698092

    Hardware Version

    2.0

    Software Version

    v2.0.2r1244-050506

    Receive Power Level

    4.8 dBmV

    Transmit Power Level

    46.8 dBmV

    Cable Modem Status

    Operational
    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • 6

      Hola! buscando informacion, he encontrado este post, y aunque…

      Hola! buscando informacion, he encontrado este post, y aunque veo que es de hace bastante tiempo, es que refleja exactamente lo mismo que me ocurre a mi ahora.

      conseguisteis solucionar al final el problema?

      Yo llevo casi tres meses con los mismos cortes. El problema no es del modem, que me han cambiado dos veces, el tema es que han venido ya cuatro tecnicos a mi casa y no dan con el problema, que debe ser de los cables de fuera.

      Internet va fenomenal, hasta que la lucecita del cable se apaga de repente y adiós.

      se me corta en cualquier momento, todos los dias, y así estoy horas, hasta que la vuelve a recuperar.

      No se si esperarme a que se me solucione ( llevo ya dos meses, no me gustaria estar asi mas tiempo y mas sin saber lo que ocurre o si tiene solucion), o ir mirandome ya de cambiarme de operador.

      Consejos.

      • BocaDePez BocaDePez
        6

        Buenas, no le deis mas vueltas, el problema es como ha dicho…

        Buenas, no le deis mas vueltas, el problema es como ha dicho un compañero por ahi arriba, un problema de los cables exteriores, donde estan los TAPS.

        El problema radica en la impedancia del cable, que dependiendo de la temperatura cambia, y hace que os quedeis sin señal de retorno.

        La unica solucion es encontrar el cable que esta fallando, que suelen ser los que reparten la señal de un TAP a otro TAP, y sustituirlo.

        ONO normalmente intenta evitar este tipo de reparaciones, al no ser que sean muchos los usuarios afectados en la misma roseta o edificio NO LO VAN A REPARAR...

          • BocaDePez BocaDePez
            6
            Eso, no me hagais caso, que llevo 5 años trabajando para…

            Eso, no me hagais caso, que llevo 5 años trabajando para redes en ONO (supercable aki en andalucia) y he cableado muuuucho en edificios, y no se de lo que hablo.......

            Lo que hay que escuchar.... siempre que te leo veo lo prepotente que eres.... tus niveles de prepotencia te superan compañero....

            ¿Que eres un tecnico de los que van a las casas? ¿de esos que no tienen ni puta idea y luego tenemos que ir los de redes a solucionaros los problemas?

            Pues con este caso igual, los tecnicos (no todos) ni se imaginan que el problema viene en la impedancia de el cable, que varia con la temperatura... pero claro.... esto para vosotros seguro que os suena a chino, pero es un hecho, y ademas uno de los problemas que lleva ONO encima desde hace tiempo, que los cables comienzan ya a tener sus años, y ONO no invierte mucho en cambiarlos...

            Ahi te keda eso "sabelotodo"

            • AH por cierto, no me creo un pimiento que seas de red,…

              AH por cierto, no me creo un pimiento que seas de red, empezando porque los inútiles de AT lo llaman REDES cuando es RED o PE, se te vé el plumero a la legua.

              Si dices que eres de REDES; venga di cual es la marca de los equipos usados y la UBR mas habitual...

                  • Último aviso para todo el mundo. O se bajan los ánimos en…

                    Último aviso para todo el mundo. O se bajan los ánimos en este hilo, o me veré obligado a cerrar esta rama. Se está metiendo ruido en el hilo que no ayuda en nada al usuario con el problema. Por favor, relajaos, que no estamos en ninguna guerra, y se trata de ayudar a los demás, no dar tortazos a diestro y siniestro ¿Ok ;) ? (esto no va sólo por ti, Nexus, si no por todos en general).

                    Un saludo :)

                        • 6
                          bueno, dejando atras las discursiones, los usuarios que…

                          bueno, dejando atras las discursiones, los usuarios que estamos en esta situacion, que hacemos? en mi caso esta ya claro que el problema es de los cables de fuera, pero cuanto tiempo tengo que esperar a que lo arreglen? varios meses no es suficiente? me lo arreglaran algun dia? No conozco a nadie que este en esta situacion, y ya es desesperante el "ahora va-ahora no va", y estar mirando si va o no la lucecita. Me gustaria seguir en Ono, hasta este problema me iba todo fenomenal pero ahora que hago me espero o no. son tantos los tecnicos que han pasado ya por mi casa sin dar solucion, que me da hasta palo seguir llamando.

                          • Debes poner la incidencia, y que no quede en un "cambio el…

                            Debes poner la incidencia, y que no quede en un "cambio el modem y hastaluego"

                            Pueden ser muchos problemas, desde la acometida que te conecta al "tap", hasta algún conector mal hecho o deteriorado en cualquier tap del ramal, o un amplificador que está llegando al final de su vida...

            • 5 años?? entonces estás muy verde si en tanto tiempo no has…

              5 años?? entonces estás muy verde si en tanto tiempo no has aprendido NADA. y ya puestos a decir lo que llevamos en esto, llevo 10 años chato.

              taluego

            • Ehm.... por favor.... moderación en los comentarios. Los dos…

              Ehm.... por favor.... moderación en los comentarios. Los dos sois técnicos, así que...., ¿Porqué no unir fuerzas para resolver el problema, en vez de pelearse por tonterías, que al final, el único perjudicado es el usuario? ¿Ok ;) ?

              Un saludo :)

    • BocaDePez BocaDePez
      6

      Hola a todos, A mi me pasa lo mismo desde hace un mes sonre…

      Hola a todos,

      A mi me pasa lo mismo desde hace un mes sonre unos cinco días:de las 18h a la mañana siguiente sin sincronía. En la última me cambiaron el Motorola 5100 por un Scientific Atlanta 2100, aunque les dije que no tenía nada que ver se empeñaron....pero bajo mi punto de vista no tiene nada que ver, me ha vuelto a pasar con este: vuelvo por la tarte y caído....

      Un consejo, si se repite la incidencia y te han cerrado la anterior da el número al operador de turno al otro lado del Atlántico para que compruebe que se repite (aunque se ven obligados a seguir con el mismo "procedimiento absurdo de call center" de repetir el ipconfig,apagar encender, etc.).

      Mi zona es Carabanchel (Madrid) por si sirve de algo y le pasa a otros usuarios cercanos. Aclarar que llevo con el servicio desde la época de Auna y jamás había tenido ningún problema de este tipo; de repente en dos meses pérdida de canales tv que se solventó y luego este tema con internet...)

      Saludos a todos

        • BocaDePez BocaDePez
          6

          Hola a todos a mi me pasa algo parecido pero mas raro…

          Hola a todos a mi me pasa algo parecido pero mas raro todavía,cuando son entre las 00:30 o la 1 de la noche el msn se apaga, no puedo navegar pero dice que estoy conectado y no se arregla hasta al día siguiente sobre el medio día. Y a ver si viene el técnico de ono para ver si es del módem o no se llevo así ya 3 meses

            • BocaDePez BocaDePez
              6
              Por fin vino el técnico de ono y decía que tenia demasiada…

              Por fin vino el técnico de ono y decía que tenia demasiada señal me puso algo en el cable y se largo, en fin a ver lo que dura y a ver si esta noche no tengo cortes ya os contare por cierto el modelo es un atlanta sicientific 2100

                  • BocaDePez BocaDePez
                    6
                    sip me han puesto eso, lo peor es que sigue fallando y ya me…

                    sip me han puesto eso, lo peor es que sigue fallando y ya me estoy cansando xd, se me pone en una ip rara dice que ando conectado pero no va nada ni msn ni navegar nada, ahora mismo ando conectado con la wifi de un vecino prestada hasta que vuelva la conexión.

                    • 6
                      Downstream Frequency Downstream Power -2.8 dBmV SNR 37.4 dB…
                      Downstream Frequency Downstream Power -2.8 dBmV
                      SNR 37.4 dB
                      Upstream Power 46.0 dBmV

                      estos son mis valores, a mi se me corta tambien cada x minutos , es insufrible. tengo el SNR muy bajo??? puede ser? gracias

                        • BocaDePez BocaDePez
                          6
                          Yo tambien soy de la zona de Carabanchel en Madrid y tambien…

                          Yo tambien soy de la zona de Carabanchel en Madrid y tambien tengo cortes.

                          Despues de varios meses, me decidi a abri una incidencia que cerraron sin mirar nada, abri otra y vino un tecnico a casa a cambiarme el router, le comente el problema y le indique que el router no parecia la causa.

                          Realizamos varias pruebas de conectividad y descargas (evidentemente a las 19:00 horas yo no tengo cortes, los mios son sobre las 21:00) y todas dieron correctas.

                          Le enseñe esta pagina y parece que se quedo convencido, escalo el caso a "su compañero del nodo".

                          Me llaman para cerrar la incidencia y les comento que continuo con los cortes (casualmente sufri uno 10 minutos antes) y que el problema debe estar en el nodo.

                          El tecnico me dice que lo miraran...............

                          Esto fue la semana pasada y a dia de hoy, los cortes continuan........

                          Gracias a la amistad con mi vecino y a su buena voluntad, estoy conectado a su WiFi y si esta situacion se prolonga mas de 15 dias me planteare el pagarle la mitad de su factura de ADSL o cambiar de operador

                          Gracias a todos y perdon por el rollo

                          • BocaDePez BocaDePez
                            6
                            Bueno , vengo a explicar mi caso. 2 meses de cortes, con logs…

                            Bueno , vengo a explicar mi caso. 2 meses de cortes, con logs del modem enviados a ono, con los tecnicos viendolo, pero " como el sevicio funciona aunque se corte " no peuden hacer nada, eso si los cargos de 20e uros en concepto de desplazamiento de tencnico que no hemos pedido , para cambiar modem, splitter, deco de tele( tb se va que casualiad a la vez que el modem) y cableado si lo cobran, y han cvenido como 15 veces sin encontrar errores, pero se me sigue cortando

                            Resumen nosotros sin 400 euros menos y a cuadros, donde denunciar? porque tengo cargos de visitas que ni han venido!!! ylos demas ni firmamos nada ni los llamamos para que vinieran , y hacerse viajes de gratis para sablarnos y no cambiar nada...