Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
40 lecturas y 1 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Cortes con el COMTREND

    Hola:

    No se si mi problema son exactamente los famosos microcortes asi que apsoa describirlo. Al poco de encender el PC, estando conectado o desconectado de Internet, el PC pierde la conexión con el modem apagandose el LED que lo indica siendo esta irrecuperable. La única solución es reiniciar aparte de que cuando esto me sucede el W98 SE no cierra bien con el riesgo que conlleva para mi FAT. En el ¿servicio técnico? y por lo que he leido por aqui una posible solución es un hub con alimentación externa. Pos el hecho es que compre uno y no me ha servido de nada asi que si alguien pudiera echarme una mano me haria un favor.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Ami me pasa lo mismo,lo contrate hace un mes y medio me…

      Ami me pasa lo mismo,lo contrate hace un mes y medio me enviaron el comtrend,pedi cambio de modem y me mandaron otro comtrend,pero el problema persistia,pedi otro cambio de modem y ayer me mandaron un Sagem 800,pero va peor aun,he vuelto a llamar a Wanadoo y he conseguido que me manden un Router por toda la cara¡¡¡ veremos a ver si ahora va bien,cuendo me llegue lo probaré¡¡¡¡

      yo no he podido solucionarlo con nada,ni con hub usb,ni con tarjeta pci USB 2.0,quejate y diles que no te funciona bien haber si consigues ke te manden un router como ami¡¡