Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
39 lecturas y 6 respuestas
  • Cerrado

    Cortes y cambio de rango en mi IP

    Cuento con una conexión de 1024 y desde hace 3 días, sobre todo por las tardes/noches, pierdo la conexión, incluso sincronizo a mucho menos de los 1024...

    Llevo desde febrero del año pasado y jamás había tenido ningún problema.

    También he observado que desde que tengo los cortes el rango de la IP que me asignan es distinto... Antes siempre era 62.14.xx.xx, ahora unas veces es 212.106.xxx.xxx y otras 62.14.xxx.xxx

    A ver, gurús de Banda Ancha... ¿a qué puede ser debido los cortes? No he cambiado absolutamente nada en mi configuración, sigo utilizando el modem que me dió Jazztel (un Comtrend 351). La atenuación es de 23 db....

    ¿algún comentario?

    Muchas gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      tienes conexion inalambrica o a tarjeta de red? si la tienes…

      tienes conexion inalambrica o a tarjeta de red?
      si la tienes inalambrica la tienes protegida con contraseña?
      hay algun aparato que haga interferencia como una alarma domestica? de algun vecino?
      tienes mas de dos telefonos?
      has mirado lo que pone el modem en diagnostico?
      por ahora no se me ocurre nada mas,
      el adsl 1024 de Jazztel es reventa de telefonica, no tiene nada que ver con el adsl2+ 6 y 20 Mb que es directo a la red de Jazztel

        • Cerrado

          6

          es el campo "margin" si conectas a menos de 1024 tiene pinta…

          es el campo "margin"

          si conectas a menos de 1024 tiene pinta de ser algo fisico.. lo de la ip es normal, podrias tener incluso una tipo 87.223.x.x y sería lo mismo.

          • Cerrado

            Ahora mismo tengo Margin 10db y 20 de atenuación.... Pero lo…

            Ahora mismo tengo Margin 10db y 20 de atenuación....

            Pero lo curioso es que solo pasa por la tarde/noche. Vamos a partir de las 19 horas... más o menos...

            Es curioso que en un año ni un solo problema y cuando estoy planteandome de forma seria el cambio a los 20Mb, me empiezan a pasar cosas raras.... ¿no serán los "hados" telefónicos?

            Salu2

            • Cerrado

              La atenuacion es correcta pero el Margen de ruido me parece…

              La atenuacion es correcta pero el Margen de ruido me parece bajo para un mega. Puede que vayan por ahi los tiros. Has probado a conectar al PTR?