BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

cortes cada poco tiempo

BocaDePez
BocaDePez

hola mi problema es jueves pasado me instalan aparatos por cambio domicilio, pues cuando tecnico acaba y me pongo navegar cada 20 minutos o asi se me corta y tengo apagar y encender router cisco me conecto por cable, espero hasta viernes por la tarde por si aun no tengo conexion fija y estan poniendomelo todo pues espero hasta viernes llamo les digo problema y dicen ya llamara tecnico, curioso a partir de ahi ningun corte pero hoy a partir de medianoche se me corto varias veces

algun@ sabe solucion si apagar y encender aparato negro cisco para me vuelva por que veo telecable pasa del tema

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
Angelus

Pues esta claro

Llama , abre incidencia y si no te hacen caso pon una reclamación (pide el numero de la misma) ...

CookieMonster

En que puerto del Cisco estas conectado, por curiosidad? Yo llevaba un año con la conexion perfecta, conectado en el puerto 4, ya que uso un segundo router, y hace un mes empecé a sufrir cortes del servicio. Vino un técnico y me dijo que el puerto 4 provoca reinicios del Cisco; sea cierto o no, desde que conecté el segundo router a uno de los puertos enrutados del Cisco no he vuelto a sufrir dichos cortes.

🗨️ 3
BocaDePez
BocaDePez

Igual eso tiene algo que ver con lo que me pasa a mí....

Tenía todos los ordenadores con IP estática configurados bien y de repente dejaron de conectarme a internet, conectaban al Cisco, Windows decía que tenía internet, pero nada. Tenía que cambiar la IP a otra para que funcionasen.

Ayer y hoy, al encender el ordenador por la mañana aparecía sin internet y al mirar la página de configuración del Cisco, llevaba encendido 1 min y poco, como si al encender el ordenador se reiniciase automáticamente el Cisco...

Yo el Cisco no lo toqué desde que lo pusieron hace años. Está en la buhardilla y es un poco jodido subir hasta ahí sólo para mirar cómo está enchufado.

Supongo que el problema lo traería el nuevo firmware que al parecer se auto-instala, porque me han cambiado unas cuantas cosas de la página de configuración y ahora sale "Firmware Build Time: May 7 19:00:14 2014"

🗨️ 2
BocaDePez
BocaDePez

Hola

Me puedes decir donde te aparece "Firmware Build Time: May 7 19:00:14 2014", exactamente.

Gracias

Jose

🗨️ 1
BocaDePez
BocaDePez

En la página principal, 192.168.0.1/Docsis_system.asp

Antes sólo aparecía el login, pero ahora salen muchas más cosas. Debajo del login está la sección "About":

Model:Cisco EPC3925
Vendor:Cisco
Hardware Revision:1.0
MAC Address:
Bootloader Revision:2.3.0_R1
Current Software Revision:e3925-E10-5-c1200r5593-140507c
Firmware Name:e3925-E10-5-c1200r5593-140507c.bin
Firmware Build Time:May 7 19:00:14 2014
Cable Modem Status:Operational
Wireless Network:Enable
BocaDePez
BocaDePez

hola soy abrio el tema los tengo puesto el cable 1 y 2 ya que tengo grabador, lo que me di cuenta ahora mi problema creo tiene ver cuando descargo algo ya que fue poner torrent y al minuto se me corto de nuevo conexion

🗨️ 1
BocaDePez
BocaDePez

Y solucionaste el problema? pq a mi me pusieron el cisco por la ampliacion a los 100 mbs, y la conexion se va y se viene cada poco