Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

cortes cada 12 minutos

BocaDePez
BocaDePez

Tengo jazztel hasta 20mb y sincronizo a : 11924/811 kbps, hasta aqui todo bien pero cuando estoy navegando se queda cargando una pagina y sale el mensaje " internet explorer no puedo mostrar esta pagina web, compruebe su conexion y vuelva a intentarlo" el emule tambien se cae pero veo que sigo conectando en red, he notado que esto ocurre cada 12-15 min y dura un minuto y luego recupero la conexion. Mirando en otros foros el problema puede ser que mi ip publica cambie y que esto es cosa de jazztel, yo no se que pensar solo necesito una posible solucion. saludos y gracias por las respuestas.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

lee este hilo: ¿Corte de linea o petada de router?
el forero puso la configuracion como venia en el manual
sin embargo los comtrend anteriormente no tenian esa configuracion
prueba a dejarlo como pone el mensaje num 3
y cuentanos si te ha funcionado

Ari

Pues sí, la ip pública suele cambiar si tienes cortes cada 12-15 minutos...si puedes pega el log y te recuerde, a ti y a otros que tenéis un hilo fijo sobre cortes aquí /foros/tienes-cortes-este-verano-tenias-…ntes-1430696 Echale un vistazo, además hay varios hilos en el foro hablando de esto.

Por cierto que siempre se han reportado problemas con el msn, y suele ser cosa del mismo msn, que a cada nueva versión se cuelga más, en vez de menos. De todas formas pega el log, por si hubiera algo en él que nos diera una pista, y mira el hilo que te comento.

Saludos

BocaDePez
BocaDePez

Aqui esta:

System Log

Date/Time Facility Severity Message
Oct 12 13:06:18 user crit kernel: ADSL G.992 channel analysis
Oct 12 13:06:23 user crit kernel: ADSL link up, interleaved, us=811, ds=11912
Oct 12 13:06:39 daemon crit pppd[513]: PPP server detected.
Oct 12 13:06:39 daemon crit pppd[513]: PPP session established.
Oct 12 13:06:42 daemon crit pppd[513]: PPP LCP UP.
Oct 12 13:06:42 daemon crit pppd[513]: Received valid IP address from server. Connection UP.
Oct 12 13:32:49 user crit kernel: OAM loopback response not received on VPI/VCI 8/35.
Oct 12 13:32:50 user crit kernel: OAM loopback response not received on VPI/VCI 8/35.
Oct 12 13:36:14 user crit kernel: ADSL link down
Oct 12 13:36:15 daemon crit pppd[513]: Clear IP addresses. Connection DOWN.
Oct 12 13:36:15 daemon crit pppd[513]: Clear IP addresses. PPP connection DOWN.
Oct 12 13:36:22 user crit kernel: ADSL G.994 training
Oct 12 13:36:27 user crit kernel: ADSL G.992 started
Oct 12 13:36:32 user crit kernel: ADSL G.992 channel analysis
Oct 12 13:36:36 user crit kernel: ADSL link up, interleaved, us=811, ds=11821
Oct 12 13:36:52 daemon crit pppd[513]: PPP server detected.
Oct 12 13:36:52 daemon crit pppd[513]: PPP session established.
Oct 12 13:36:55 daemon crit pppd[513]: PPP LCP UP.
Oct 12 13:36:55 daemon crit pppd[513]: Received valid IP address from server. Connection UP.

🗨️ 1
Ari

Desde cuando tienes estos cortes ? O siempre los has tenido ?

BocaDePez
BocaDePez

se me habia olvidado decirte solo hace 2 dias que me llego el router y desde la primera vez los he tenido. al principio conecte el router via wifi con la antena usb (sincronizaba a 4000/600kbps) y luego lo conecte por ethernet y es mas rapido 9000/900kbps pero por las dos conexiones se corta la conexion casa 12 min aprox .