Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
61 lecturas y 5 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Cortes del Adsl con Thomsom speedtouch 530 v6

    Wenas, miren tengo un problema con el router 530 v6:
    Tengo una conexion wanadoo ADSL 20Mb naveghable, conecto el router, lo configuro y me meto en internet, pero cuando me meto en el emule, al poco tiempo se me corta la linea y no puedo ni navegar por la red. Me toca reiniciar el router. Tengo los puertos abiertos para el emule y no me sale la "famosa" venda.
    Tambien aunque no me meta en el emule y me funcione el navegador, si me meto en la web esa que te biene en el manual para ver el estado de la conexion, al hacer el test, INTERNET esta tachado con una cruz roja y abajo pone "Conectividad a la puerta de enlace (172.31.255.254)"

    Que problema le pasa a mi conexion¿?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      yo estoy igual... desde sabado tengo instalado este router,…

      yo estoy igual...

      desde sabado tengo instalado este router, antes tenia un usb sagem y me iba bien sin cortes

      conecto a 1500 (segun parece mi central no da ma pa mas), asi lo mismo vuelvo al sagem por usb

      tengo emule y bittorrent bien configurados, todo correcto, funcionan bien , pero pasadas unas horas (3 - 4) el router se bloquea, y tengo reiniciarlo ?

      lo tengo conectado por ethernet, mi placa es una asus, todos los driver a la ultima version

      lo que no he mirado se es si el router tendra firmware actualizado.

      ya no se que parametros mirar

      ¿alguna idea?

    • Cerrado

      A mi me aparece las misma puerta de enlace. No tengo ni idea…

      A mi me aparece las misma puerta de enlace.
      No tengo ni idea de lo que puede ser

      salu2