Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

Cortes de 1 segundo en la linea

BocaDePez
BocaDePez

Tengo un problemilla con la linea. En cuanto la descarga pasa por ejemplo de 700KB/s la linea empieza a tener cortes de conexion que dura 1 sengo + o - y la verdad fastidia mucho.

Tengo un cable de red de unos 25 metros de largo hasta el ordenador.... no puede ser eso no? Os pasa a vosotros?

Gracias por leerme.

adrinavarro

pues prueba con otro cable de red más cerca de la toma... o si tienes un router neutro, etc...

Frankie2004

Pega aquí los resultados de esta prueba ... www.speedguide.net:8080/

🗨️ 13
BocaDePez
BocaDePez

Estos son los resultados:

« SpeedGuide.net TCP Analyzer Results » Tested on: 03.11.2009 13:11 IP address: 85.85.xx.xx Client OS: Windows Vista TCP options string: 020405b40103030201010402 MSS: 1460 MTU: 1500 TCP Window: 65700 (multiple of MSS) RWIN Scaling: 2 bits (2^2=4) Unscaled RWIN : 16425 Recommended RWINs: 64240, 128480, 256960, 513920, 1027840 BDP limit (200ms): 2628kbps (329KBytes/s) BDP limit (500ms): 1051kbps (131KBytes/s) MTU Discovery: ON TTL: 109 Timestamps: OFF SACKs: ON IP ToS: 00000000 (0)

🗨️ 12
Frankie2004

¡Ah! Ya veo que tienes Vista ... pues se me estropeó la excusa del RWIN en XP ...

¿Cómo detectas un corte de conexión de solo 1 segundo? ¿Viendo una gráfica de DUMeter o similares?

🗨️ 11
BocaDePez
BocaDePez

SI, pero simplemente la descarga me decelera mucho y el icono de red sale una "X" de no conectado.. he probado muchos parches pero me parece que ninguno hace efecto. La cuestion es que me baja el tope de linea, pero parece que no aguanta y cae.

El cable se me hace raro pero probare con el cable standar de red, igual el que tengo esta mal en alguna zona no visible.

🗨️ 10
Rubik2k
🗨️ 1
inar
inar
Rubik2k
🗨️ 5
BocaDePez
BocaDePez
🗨️ 4
Frankie2004
🗨️ 3
BocaDePez
BocaDePez
🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez