Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
71 lecturas y 7 respuestas
  • Cerrado

    ¿Corte de linea o petada de router?

    Como soy nuevo en esto del adsl no se si las perdidas de conexiones que tengo son por la linea o por la configuracion de router (puse la última versión del comtrend que tiene jazztel es su pagina). Mi linea es la 3MB y me va genial en general tanto en subida como en bajada.
    El problema surge de vez en cuando y casi siempre cuando en algun momento dado (bajando archivos FTP,HTTP o bittorrent a todo lo que puede la linea) internet se corta pero las luces del router continuan igual, sin ningun cambio y no puedo acceder al router hasta que lo reinicio o espero a que se recupere la conexión.
    Con ONO sabia perfectamente que era problema de la linea(por desgracia tuve muchisimas expreciencias de ese tipo con ONO) pero ahora no estoy seguro si es la linea o algún parametro del router que he puesto mal.

    Valores de linea:
    SNR Margin (dB): 23.1 26.0
    Attenuation (dB): 36.0 20.0
    Output Power (dBm): 19.2 12.5
    Attainable Rate (Kbps): 6944 1152
    Rate (Kbps): 3072 512

    Configuracion de dsl:
    G.DMT
    AnnexM DISABLED
    Outer pair
    Bitswap Enable
    SRA Enable
    Lo demas lo tengo deshabilitado

    Muchas gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Desde agosto es MUY importante dejar desactivado el SRA. En…

      Desde agosto es MUY importante dejar desactivado el SRA. En teoría debería mejorar la estabilidad de la línea, pero desde que toquetearon los DSLAM en agosto hace justamente lo contrario.

      Llevo unas semanas ya que la línea vuelve a ser estable como antes del verano, se os ha arreglado a los demás que sufríais cortes también?

      • Cerrado

        Al final se ha arreglado el problemilla de cortes utilizando…

        Al final se ha arreglado el problemilla de cortes utilizando Qos. La linea no parecia ser el fallo porque daba los mismos fallos poniendo o quitando opciones. Cuando navegaba junto con los P2P llegaba un momento en el que me quedaba sin conexión y en el momento que cerraba el navegador resurgia internet de forma inmediata.

        He dejado SRA activado porque con el no me ha dado fallos en 48 horas utilizando eMule + utorrent, correo POP3, SMTP, VNC y navegando de forma intensa y bajando por FTP un par de distribuciones linux.
        Parece ser que el Qos del comtrend funciona bastante bien y eso que no hay una buena documentación oficial.

        • Cerrado

          [Editado 15/10/07 22:30]

          6

          La verdad es que nunca he tenido el SRA activado, y nunca he…

          La verdad es que nunca he tenido el SRA activado, y nunca he tenido problemas, de hecho alguna vez se ha comentado que con Jazztel no tenía demasiada utilidad tenerlo así. En cualquier caso muy interesantes lo que comentas del QoS..habrá que tomarlo en cuenta ;)

          Saludos

    • Cerrado

      6

      Déjalo así, aunque los 3 megas también son en adsl2+, así que…

      Déjalo así, aunque los 3 megas también son en adsl2+, así que puedes probar a cambiar la casilla de gdmt por esa



      Por si acaso, además, revisa conexiones máximas en tu p2p y no tengas demasiados procesos activos a la vez.

      Saludos

      • Cerrado

        Primero de todo muchas gracias por las contestaciones a los…

        Primero de todo muchas gracias por las contestaciones a los tres.
        Lo del outer pair y SRA enable y AnnexM disabled lo puse porque en el manual de instalación venia así (bueno en realidad ponia más cosas, como por ejemplo poner adsl2+).
        Hice pruebas y la verdad es que no vi mejora con el adsl2+, así que opte por dejarlo en g.dmt.
        Probaré a ponerlo como decis y observaré unos dias por si veo mejora o no.
        Las conexiones P2P ya las he revisado y no parece que sea ese el problema.

    • Cerrado

      BocaDePez BocaDePez
      6

      ah y Outer pair desmarcado, no se como es tu firmware, el que…

      ah y Outer pair desmarcado, no se como es tu firmware,
      el que tengo al activar Inner pair se desactiva Outer pair, asi es como aparece

    • Cerrado

      BocaDePez BocaDePez
      6

      he notado dos diferencias, mi router tiene marcado: Inner…

      he notado dos diferencias, mi router tiene marcado: Inner Pair
      y desmarcado: SRA Enable

      el resto: AnnexM DISABLED, Bitswap Enable marcados ambos

      y por añadir en Advanced Setup > Wan > Edit: seleccionar PPPoE y LLC/SNAP