Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
68 lecturas y 5 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Corte de conexión ... aparente.

    Saludos compañeros:

    Tengo una conexión de ono de 128 kbps. Últimamente estoy experimentando unos cortes de conexión un tanto extraños.

    Por ejemplo, pasados unos 10 o 15 minutos, y aunque las cuatro luces verdes de mi SB3100 siguen verdes, la de Activity se apaga. A partir de ahi, no puedo ver ninguna web , ni bajar correo , ni nada... es decir, sin conexión.

    Pense en algo a nivel software, pero el tiempo que tarda en desconectar es variable, y tengo a un amigo de mi ciudad (valencia) que le pasa lo mismo.

    ¿Es cosa mia? ... GRACIAS.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      A mi me pasa lo mismo, con el XP se me corta la conexion por…

      A mi me pasa lo mismo, con el XP se me corta la conexion por la cara y con el 2000 me funciona bien hasta que actualizo el Win2000 que es cuando me ocurre lo mismo que con el XP. El moden aparentemente parece que este bien.
      Necesito Ayuda estoy desesperado.

      GRACIAS :-(

    • Cerrado

      BocaDePez BocaDePez
      6

      si lo tienes conectado por puerto USB, prueba a conectarlo…

      si lo tienes conectado por puerto USB, prueba a conectarlo por tarjeta de red (comprate una de las baratuchas de 7#8364;)
      yo tenia el mismo problema y ahora me va bien.

      • Cerrado

        BocaDePez BocaDePez
        6

        El Sb3100 no tiene conexion USB, creo. ¿La conexion se…

        El Sb3100 no tiene conexion USB, creo.
        ¿La conexion se recupera sola? ¿Es necesario apagar el Modem o el PC para volver a tener conexion?
        Si necesitas apagar/reiniciar el PC para recuperar la conexion es posible que sea un problema de tu PC. Si necesitas resetear el modem, llama a Ono CUANDO TENGAS EL CORTE EN LA CONEXION Y SIN APAGAR MODEM O PC y diles que cuando te ocurre necesitas resetear el modem.

        Un saludo.

    • Cerrado

      BocaDePez BocaDePez
      6

      Ya se q no esta bien autoresponderse, pero la verdad...ya no…

      Ya se q no esta bien autoresponderse, pero la verdad...ya no se que puede ser. La cosa sigue igual y a los 10 - 15 minutos...sin conexión. A veces, incluso la luz activity sigue funcionando.

      ¿Puede ser algo de software? ¿Alguna cosa para mirar? ¿Alguna idea? ¿Algo? :-)

      Gracias

      • Cerrado

        Eso es que tu cablemodem pierde la señal, o que la red de ono…

        Eso es que tu cablemodem pierde la señal, o que la red de ono se ha ido de fiesta un ratillo.