Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
43 lecturas y 8 respuestas
  • Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      ...Por lo que he leído hace un rato por ahí, lo que sucede es…

      ...Por lo que he leído hace un rato por ahí, lo que sucede es que cuando la mula se para (baja actividad) por cualquier motivo, el ISP te desconecta.

      Es decir, que para "ahorrar" te desconectan cuando ven que tienes el ordenador encendido mucho tiempo pero sin usar internet (es lo que yo interpreto después de leer un par de artículos), y lo q hace la utilidad esa de Norton es... pues un parche:

      Simula que hay actividad en los periodos de baja actividad. (Cuando la mula no encuentra o está buscando / conectando).

      Saludosss.

      • Cerrado

        a mi me pasa mas o menos lo mismo: se desconecta y a partir…

        a mi me pasa mas o menos lo mismo: se desconecta y a partir de ahí no hay nada: ni mail, ni web, ni p2p ni na...

        en w2000 sale el cuadro de "se ha desconectado el hardware", y solo consigo que vuelva si reinicio, por lo que en un principio pensaba que era problema de mi soft (configuracion de admon. de energia o algo asi...)

        lo que pasa es que en la misma ciudad (santander city) he preguntado y a una amiga le pasa lo mismo pero lo arregla esperando (ratos mas o menos largos) y a otro colega no le ha pasado nunca...

        yo, de momento, lo q hago para no tener q reiniciar es deconectar d'atrás el conector usb y entxufarlo unos segundos después, de forma que w2k en el 99% de los casos detecta el nuevo hardware y todo vuelve a funcionar ok.

        sigo sin saber si es problem de soft o del isp... tengo ono 128kbps

        un saludo.

        • Cerrado

          BocaDePez BocaDePez
          6

          Soy de Castro (cantabria) y estaba en el mismo caso que…

          Soy de Castro (cantabria) y estaba en el mismo caso que vosotros... dejaba el ordenata con el emule por la noche y cuando lo miraba por la mañana estaba sin conexión, a soltar de nuevo el usb del modem para que volviera la conexión.

          Solución: en el norton system works 2003 entre otras cosas, viene una utilidad "connection keep alive", por probar la ejecute y zash... maravilla de las maravillas, días y días sin perder la conexión.

          Ahora cuando enciendo el monitor por las mañanas antes de ir a currar es para ver que descargas se han completado, no para comprobar si sigo con conexión.

          Un saludo para la peña y espero que os funcione como a mi.

    • Cerrado

      BocaDePez BocaDePez
      6

      Me ha pasado solo esta noche, pero se ha cortado unas 6 o 7…

      Me ha pasado solo esta noche, pero se ha cortado unas 6 o 7 veces, lo se porque en w2000 aparece la ventana de "Se ha desconectado el hardware", aunque son cortes de entre 5 y 10 minutos.
      Yo soy de Elda (Alicante).