Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
28 lecturas y 5 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    se corta la linea con internet y deja de descargar el edonke

    he cambiado el router ecom de ya. com pensando que ese era el problema, pero llevo meses con el y sigo con cortes en internet debido según he comprobado al programa de descargas. he probado con varios y se sigue cortando. El router funciona pero se corta continuamente la conexión. no se que hacer

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      A mí me pasaba con el d-link de las promos de ahora, según…

      A mí me pasaba con el d-link de las promos de ahora, según dicen se bloquean fácilmente con muchas conexiones. Acabé pensando que si era de la línea, que de ahí los precios Ya.com, que lo barato sale caro... Pero probando con un speedtouch 530 de wanadoo (que tampoco es gran cosa) no se me cortado por ahora.

        • Cerrado

          BocaDePez BocaDePez
          6

          hola. Yo tengo un Linksys, el modelo es el WAG54G y va de…

          hola.

          Yo tengo un Linksys, el modelo es el WAG54G y va de lujo, desde que me lo han dejado no se me ha colgado el emule ni na, el problema es que este modelo no soporta 20Mb, solo soporta hasta 8Mb creo.

          Estoy pensando en pillarme el modelo AG241 de la misma marca que sí que soporta los 20MB, tiene las mismas prestaciones salvo que no tiene wireless, pero prefiero el cable.

    • Cerrado

      BocaDePez BocaDePez
      6

      probastes actualizar el firware?. Si eres de Barcelona yo te…

      probastes actualizar el firware?.

      Si eres de Barcelona yo te regalo un modem USB de ya.com es que no lo uso para nada y al menos podrias probar si es problema o no de la conexion.

    • Cerrado

      BocaDePez BocaDePez
      6

      el modelo de router es el 3com. he probado quitando la…

      el modelo de router es el 3com. he probado quitando la seguridad. tengo habiertos los puertos del router pero se corta, apagoel router unos segundos y empieza a funcionar correctamente