Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

se corta la conexion al dejar de usar el ordenador

BocaDePez
BocaDePez

Hola ¡
Ya se, que el asunto del Emule y en general todo lo referente a los P2P son un poco pesados, pero la historia, es que llevo mas de 3 años usando estos programas y nunca he tenido este problema.
De repente sin tocar nada y usando la misma configuración de Emule ahora no sigue conectado como antes, es decir si dejo de usar el ordenador y me voy un rato, cuando vuelvo no esta conectado, ni subidas ni bajadas, pero si abro el Explorer veo que sigo en línea y en ese momento el Emule vuelve a reconectar el solo y sigue las descargas.
Tengo todo activo, los discos duros el monitor, etc y uso el Emule 30e, este problema ha empezado desde hace menos de una semana cuando empezaron a fallar los Server de Emule ,pero no se , si será por culpa de Ono, aunque también he cambiado los puertos por defectos pero sigue igual. Para terminar quiero decir que el programa sigue conectado al servidor , pero no baja ni sube hasta que como decía vuelvo a tocar el ratón después de unos minutos.
Gracias ¡!!!

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

Me ocurria lo mismo, identico...
Yo ya estab mu mosqueao. Me e puesto el zonealarm y ahor aparece que ya no pasa, pero de todas formas no me va nada fino el emule.... :-?

BocaDePez
BocaDePez

A mi me pasa mas o menos lo mismo desde hace una semana.

Tengo costumbre de dejar el emule por las noches y despues de un año con el adsl nunca he tenido problemas, pero ahora cuando dejo de tocar el pc durante un rato se me queda el emule desconectado y me pone un mensaje de error en windows.

Ultimamente estoy leyendo algunos mensajes en foros con problemas de este tipo. Si a alguien le pasa que lo comunique en el foro.

🗨️ 1
BocaDePez
BocaDePez

hola! gracias por contestar!

desde ayer me funciona mas o menos normalmente, ahora si lo dejo solo funciona como antes, a poca velocidad , pero por lo menos no se corta, tambien he puesto el ZoneAlarm, y al final he optado por dejar los puertos por defecto para ver qeu pasaba.
version 30a, ONO 300