Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
183 lecturas y 8 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    SE CORTA LA CONEXION POR CULPA DEL ROUTER

    Buenas tengo dos pcs conectados con un router belkin dsl al cual conecto tb el cable modem Thomson de euskaltel, y el problema es k cada X tiempo la conexion se cae, en la mula se ve bien en la pestaña de trafico se ve como cada X tiempo baja hasta desconecatrse ( aunk nunca pone el mensaje de cable desconnctado o algo por el estilo ) si conecto por ej mi PC k es dnd sta el router y el modem, si conecto como antes solo el modem al pc no tiene jamas ese pico de desconexion, una de dos o el Router esta "tocado" o se me escapa algo en la configuracion para evitar esos cortes, alguna ayudita¿?, sugerencias¿?

    Gracias de antemano

    Saludos

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
        • Cerrado

          [Editado 30/06/07 12:21]

          No tiene nada de tonta la respuesta. Se le cae la conexión…

          No tiene nada de tonta la respuesta. Se le cae la conexión porque el router se satura porque es un router bastante malucho. Hay hilos sobre el tema por todo el foro y hay un subforo exclusivo para informarse. ¿Acaso te compras un coche sin informarte primero de sus características? No hace falta ser extremadamente inteligente para informarse/preguntar antes de comprar.

    • Cerrado

      BocaDePez BocaDePez
      6

      hola! yo me acabo de comprar un belkin g+mimo y tambien me…

      hola! yo me acabo de comprar un belkin g+mimo y tambien me sucede lo mismo. cuando pongo el azureus o el emule se me corta la conexion a internet y tengo que reiniciar el router. con el explorer no me pasa. hay solución?¿¿

      • Cerrado

        BocaDePez BocaDePez
        6

        Hola Tenia el mismo problema y encontre esta cura! En la…

        Hola

        Tenia el mismo problema y encontre esta cura!

        En la 192.168.2.1 en la pestaña de virtual servers abrir un par de conexiones asi:

        FIje por cada ip que asigna el router abri el puerto udp 53 del lan port con el public port 1023-9999 y el tcp con lan port 53 con el public port 1023-1300 luego hice set en cada cambio y ahasta ahora ha funcioado!, intenta tambien deconectando el FW de WIN xp

        Juan Vargas

        Colombia

    • Cerrado

      Síntoma claro de que tu eMule ha ahogado al router, superando…

      Síntoma claro de que tu eMule ha ahogado al router, superando su límite de conexiones simultáneas.

      Todos los routers tienen una memoria finita para ello; tendrás que ir experimentando hasta encontrar tu límite.

      Baja a 200 conexiones para empezar y vete subiendo cada hora de 50 en 50 hasta que vuelvas a notar los cortes.