Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
93 lecturas y 5 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Correo SMTP saliente desde red eresmas

    Hola.

    Tengo ADSL de eresmas-ahora wanadoo.

    Desde hace cosa de una semana, no puedo enviar correo saliente a través del servidor smtp de eresmas (smtp.eresmas.net) cuando hasta entonces lo hacía sin problemas. Da un error "550 Relay not permitted/No such user". ¿Le pasa a alguien más? ¿Han cambiado el servidor, o ya lo filtran todo?

    El correo que suelo usar es de yahoo, así que ahora estoy usando su smtp sin problemas, pero el error me lo da incluso con las cuentas de "eresmas.net", e identificandome con el login y password.

    Bueno, pues eso. Si alguien sabe algo, que lo comente.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Hay que poner en el login la dirección completa para que…

      Hay que poner en el login la dirección completa para que funcione. Con el servidor smtp.eresmas.net el usuario XXXX@eresmas.net y el password que toque. Si solo se pone el usuario XXXX, no funciona.

      • Cerrado

        A mi me pasaba lo mismo con una cuenta eresmas.net y otra…

        A mi me pasaba lo mismo con una cuenta eresmas.net y otra wanadoo.es. He puesto en cada una xxx@eresmas.net y xxx@wanadoo.es, y en eresmas funciona pero en wanadoo no.
        :-?¿Que pasará con wanadoo.es?

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola, me pasa lo mismo desde hace una semana mas o menos, en…

      Hola, me pasa lo mismo desde hace una semana mas o menos, en todas las ctas que tengo con Wanadoo (una de ellas como cliente de adsl)
      :-( que pasa con esta gente, yo creo que ya se tenian que haberse dado cuenta que el servicio no funciona :-?

    • Cerrado

      BocaDePez BocaDePez
      6

      a mi tambien me está dando ese mismo problema hace cosa de…

      a mi tambien me está dando ese mismo problema hace cosa de unos días, incluso usando la autentificación segura como usuario de wanadoo...