Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Contratado ONO desde el dia 06 05 2011 100 Megas. No se navega ni a 50 Megas llevar cuidado. OJITO

BocaDePez
BocaDePez

Contrate con ONO 100 Megas.

Ni por casualidad navego a 100 megas. Esto es un robo a mano armada, pero que se creen que somos tontos. Veremos lo que pasa cuando lo ponga en conocimiento de Consumo. He estado esperando desde que contrate 100 megas con ONO y haciendo los test de velocidad y desde la fecha 06/05/2011 hasta hoy nada de nada con 100 megas. Si yo contrato 100 Megas y me cobra ONO como 100 Megas tiene ONO el compromiso de darme los 100 Megas de navegación. Por lo contrario es "ESTAFA" y esto no me gusta nada.

### testvelocidad.eu/ v2.4.1
el 29/5/2011 a las 19:00 con FP WIN 10,3,181,14
ESTADO DEL SERVICIO
Carga de CPU: 0.98
LATENCIA
muestras: 47 22 23 22 24 26 22 21 22 26 22
RESULTADO
latencia (mínima/media/máxima): 21/23/26 ms.
jitter: 5 ms.
DESCARGA
estabilización (tamaño/tiempo/velocidad alcanzada): 10282 KB / 1747 ms / 42790 Kbps
muestra (tamaño/tiempo/velocidad media): 92847 KB / 13167 ms / 57766 Kbps
media móvil (mínimo/máximo/fluctuación): 43438 Kbps / 71091 Kbps / 39 %
RESULTADO
velocidad (media/máxima sostenida): 56647 / 71091 Kbps.
SUBIDA
tanteo (tamaño/tiempo/velocidad): 64 KB / 130 ms / 4040 Kbps
muestras:

Tengo que deciros que hoy es el único dia que he pasado los 50 Megas.

BocaDePez
BocaDePez

Tengo contratados 50 Mb con ONO y me da 50 Mb en casi todos los tests, y principalmente el de bandaancha.eu

🗨️ 1
BocaDePez
BocaDePez

Suerte la tuya.

superllo

Yo lo que no sé es qué hace Ono sacando esa conexión para el público en general sin haberla comprobado bien.

¿Has probado el test de Ono?

🗨️ 7
BocaDePez
BocaDePez

Por supuesto que lo compruebo diario. Hablo con conocimiento de causa.

🗨️ 6
vukits

antes de nada,espero que estés usando una tarjeta GigaBit

🗨️ 5
BocaDePez
BocaDePez

Bueno yo lo que no voy a hacer es poner todo el equipo mio lo que lleva. Solo os pongo al dia de lo que ONO esta contratando sobre los 100 Megas y no navegas ni a 50. Y como entenderas no estoy conforme con que me cobren 100 Megas.

🗨️ 4
vukits
BocaDePez
BocaDePez
2
333
1
BocaDePez
BocaDePez
BocaDePez
BocaDePez
-1

Vamos a ver... Esto es un foro? Pues bien, yo expongo y cada cual que haga lo que le parezca. Creo que la libertad de expresión esta para algo. Por lo tanto chicos no quiero debates. Os pongo como os he dicho al dia y punto. Que tengáis un buen dia. Ciao.

🗨️ 7
BocaDePez
BocaDePez
1

Esto es un foro y como tal requiere de una cierta educación para participar. Como ya te han dicho, esto no es el muro de las lamentaciones, se viene a solicitar ayuda y a ofrecerla, que no quieras colaborar con los que te quieren ayudar simplemente apoya la teoría de que el problema es tuyo y no de ONO.

vukits

Esto es un foro?

exacto.. es un foro.. cada foro tiene una temática propia..

no es un pu*o blog ..

ah, por cierto, no te vendría mal leer las normas de BA

Criticas injuriosas Esto es un foro de debate, no un lugar para desahogarse insultando a empresas y operadoras. Si vas a publicar una crítica, respáldala con argumentos veraces y responsabilízate de su contenido.

🗨️ 4
BocaDePez
BocaDePez

Me pareces gracioso y no es para ofenderte. Estas nervioso y eso no es bueno. No te tomes las cosas que no tiene tanta importancia, como algo personal y relajate es mi consejo. De verdad no te lo tomes mal relajate. Y lo siento por ser tan efusivo. Hay cosas en la vida que si merecen la pena entrar en un debate y aclarar ciertos pequeñeces.

P.D. Solo queria poner esto para que no os pase a nadie más. Lo que me esta pasando a mi. Si alguien lee esto que se informe mejor para que luego no hallan malos entendidos con ONO. Y siento que te lo tomes tan mal.

🗨️ 3
BocaDePez
BocaDePez
1

Lo que no pareces entender es que mensajes como el tuyo no aportan nada al foro y hacen perder el tiempo al resto de usuarios, que podrían estar ayudando a gente que sí solicita educadamente una posible solución a sus problemas.

Los malos entendidos los provoca gente como tú, que en su egocentrismo presupone que si a ellos no les va bien (y probablemente por su culpa), es porque el proveedor del servicio les falla a todos.

🗨️ 2
BocaDePez
BocaDePez
-1
🗨️ 1
BocaDePez
BocaDePez
1
McRob

No tú no has expuesto nada, has vomitado tu cabreo sobre el Foro así de simple.

Una exposición conlleva una serie de datos que no nos has proporcionado. Lo primero nadie te pide que nos des detalles sobre tu equipo o equipos de tu casa, pero al menos debes dar una cantidad mínima de datos: Como conectas tu Pc (por cable o por Wifi) si la tarjeta de red de tu equipo es gigabit, si has contactado con el servicio técnico de Ono y te han dado alguna solución o se han pasado por tu casa a comprobar la conexión.

Puede ser que Ono te lleve los 100 Megas a tu cablerouter pero por que tu equipo no cumple con los requisitos mínimos no pueda obtener 100Megas.

No obstante estás en tu derecho de exponer tu caso aquí y llevarlo a Consumo tal como dices, pero tal como lo estás planteando en Consumo no te solucionarán nada. Por otro lado como te dice vukits Ono no te está estafando, porque según lo que pones aquí te está ofreciendo lo que por ley está obligado a ofrecer.

yomimmo
1

Sin saber que euipo tienes conectado, que sistema operativo y toda una serie de detalles es muy dificil saber si realmente no tienes los 100 por algun problema en Ono o en tus equipos.

Yo solo te puedo decir, que en Palma todas las conexiones de 50 que he probado en distintas zonas, dan los 50.

BocaDePez
BocaDePez

yo creo que dices tonterias porque yo tube 3mg y me daba las 3mg luego 12mg y tenia las 12mgs y desde hace 3 meses tengo 50mgs con 5000 en subida y me de 51mgs con casi tod2 los test y las 5000 largas . pero se puede deber a los cables k los tengas dañados a tu pc k tenga comflictos o k en el momento k haces los test tengas varios pcs ps3 etc en marcha lo k seria normal k no recibas esos 100mgs y lo mas probable es k lo tengas por wifii entonces olvidate de ver tus 100mgs

BocaDePez
BocaDePez

Y que vas, navegando con un Wifi que no sea N a 30 metros del Router?

Yo tengo 50 megas de ONO, y este ordenador desde donde escribo no tiene Wifi N, por lo que me va a ventialgo megas. Sin embargo el portátil si que tiene Wifi N, y me va incluso a mas de 50 megas REALES, no te hablo ya de tests sino de verdad descargando ficheros.

Mi novia contrató 30 megas, y tal cual, 30 megas le llegan.

Como es la conexión del ordenador donde ejecutas el test al router?

BocaDePez
BocaDePez

Asi va el pais,tipica queja de "me va mal,pero no es problema mio,seguro que es del otro señor malo que me roba"

Vamos a ver,mas que nada,por otros usuarios que puedan tener el mismo problema,primero,si te conectas a traves de cable,mira tu router,si la luz donde tienes conectado el cable esta en naranja,significa que tienes una targeta de red 10/100 asi,nunca te dara los 100 megas,si esta en verde,si que tiene que dartelos,en cambio,si la prueba la haces a traves de wifi,lo maximo que pillaras seran unos 80 mb mas o menos (depende del tipo de wifi N que tengas),luego,depende tambien del sistema operativo que tengas,si usas windows vista o 7,deberia irte bien,si usas aun XP ,pasale una herramienta de optimizacion,tipo TCP OPTIMIZER (busca en google,es facil) y por ultimo,que memoria ram dispones??lo minimo necesario,es un giga,cuanto mas tengas,mejor,y con esto,creo que ya estan los pasos minimos,si no,pues llama a Ono para quejarte,y,salvo que sea un problema de ellos (no suele ser lo comun) tendras que pagar al menos los 25 euros del desplazamiento del tecnico por ser un problema tuyo

KDL

Es muy típico que la gente se caliente y entre con el típico "ONO ESTAFA"....eso cuando no entran con post en los que se explican como el culo y es imposible ayudarles.

Un poquito más de paciencia, un poco más de busqueda y lectura de información y si nada de eso te soluciona el problema o no te apetece estar buscando redactas un post con un poco más de "humildad" y con toda la información posible (sin llegar a la categoría de ladrillo) y normalmente siempre hay alguien que te ayuda con el problema.

Aquí hay gente que responde a las mismas cosas unas 200 veces de forma altruista y jamás les oigo quejarse.

Tengo 50/5 y por WIFI me llegan los 50 sin problemas, tanto con el CISCO cuando lo tenía como con el NETGEAR y no soy ninguna lumbrera informática. Da algo más de información como te ha dicho yomismo y verás como te ayudan a solventar el problema o por lo menos a discriminar si el problemas es tuyo o de ONO.

Vukits, tampoco hace falta que desaparezcas por un calentón.

cienfuegos

Buenas,

le he pasado a su correo personal un manual para probar desde Ubuntu, pues los niveles de señal de su cable modem son correctos.

Una vez realizada esa prueba le rogaría nos indicase el resultado.

Saludos

🗨️ 5
BocaDePez
BocaDePez

¿Pensar? no creo que consigas ese milagro del amigo.

🗨️ 4
cienfuegos

Llevamos 2 dias intentando pasar por su casa, pero no hay manera.

🗨️ 3
BocaDePez
BocaDePez

Hola lo siento, no he podido estar estos dias en casa. Si todavía podéis pasar para ver lo de los 100 Megas me gustaría que lo hicieráis. Gracias.

P.D. Por la tarde si puede ser sobre las 19:30 o 20:00 horas. Es importante que me llamárais primero para quedar. OK? Gracias de nuevo.

🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez
saroda7

yo tambien tengo 12MB y siempre los test me dan muy por encima de los 12 megas a veces me dan hasta 14 megas y el mega de subida me lo dan sin problemas y si quieres te pongo algunas capturas de los test que he hecho ademas depende del S.O que tengas y si tienes optimizado el protocolo TCP/IP adjunto algunas capturas de los test que he hecho (link roto) speedtest.net/result/1307012923.png (link roto)

BocaDePez
BocaDePez

Pues está claro, tu conexión está perfectamente.

Lagartijo

Con esas velocidades tan "bestias" pueden entrar en juego 100.000 cosas para que no vaya todo bien. El más mínimo contratiempo hace que no se rinda al 100% Tienes optimizados los valores de tu conexión? Conectas por WIFI? (esto es de cajón) Que tienes instalado en el PC (antivirus, cortafuegos, etc)? Has probado con otros PCs? Tienes realmente una tarjeta GIgabit con la que te abres paso hacia el enrutador de ONO? Has comprobado que realmente conecta a 1Gb? Además de otras posibilidades.... No se, pero parece ser uno de esos casos en que el bollo te lo has buscado tú solito, por no tener ni idea de lo que haces. En lugar de venir aquí informando de todas las características de lo que estas usando, a ver si te podemos ayudar. Te dedicas a montar la pataleta y a cabrearnos a todos. Cabe la posibilidad de que tu conexión no vaya bien, pero el que no lo ha hecho nada bien desde el principio eres tú. Un saludo