BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

Contraseñas y caídas.

BocaDePez
BocaDePez

Me sucede que con la conexión de Telecable no me acepta las contraseñas cuando tengo que introducirlas. Por ejemplo, en la página del paro, para renovarlo, escribía la contraseña una y otra vez y no la aceptaba. Sin embargo, voy a casa de mi vecino, que tiene otra compañía que no es Telecable, y me acepta la contraseña, con la misma configuración en mi ordenador, y por suerte, lo renuevo. Lo mismo pasa con otras páginas, pongo la contraseña y no la acepta. También ocurre que estoy navegando y muchas veces la conexión se cae por completo ¿Qué es todo esto y cómo solucionarlo? Tiene que ser cosa del router, al menos lo de las contraseñas, pero ya no sé qué cambiar porque sigo igual.

BocaDePez
BocaDePez

Probablemente hayas cambiado la mtu de tu conexion con alguno de esos consejos para tener mayor velocidad o un ping menor (a mas o menos)

Si es asi, tu problema no es con las contraseñas, sino con el protocolo Https, que no puede negociar la conexion por simple fragmwntacion

BocaDePez
BocaDePez

El problema es tu ordenaodor, revisa tu navegador.

Sokiev

Tranquilo, no es problema de TeleCable para nada :)

Prueba a usar un navegador diferente al que tienes, y si el problema persiste, prueba desde otro PC si puedes.

Si tienes Chrome, te aconsejo el Firefox, y si tienes éste último, el primero :D

Saludos!

BocaDePez
BocaDePez

La verdad es que no sé lo que es lo de la mtu, ni he probado nada de lo de tener mayor velocidad. No sé a qué os referís con eso. Lo del navegador imposible, he probado Firefox, Safari, Internet explorer, Chrome, tanto en pc como en mac y sigue igual. Eso sí, llevo el portatil a casa de cualquiera que no tenga Telecable, y allí me acepta las contraseñas. Tiene que ser algo de mi configuración en el firewall del router o algo así, pero no sé qué puede ser porque he probado a cambiar varias cosas y sigo sin poder entrar. Lo que pasa es que no puedo entrar con mis contraseñas desde el primer día que puse el internet con Telecable y como que no me mola depender de los colegas para poder navegar normal.

🗨️ 1
BocaDePez
BocaDePez

busca un parámetro MTU en la configuración de tu router y ponlo a 1200 o 1500