Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Cablemodem HFC

Contraseña WebStar EPR 2320

aquiles77

Hola

Estoy intentando configuarar este cable modem pero al entrar en http://192.168.0.1/, en los apartados usuario y password los dejo en blanco pero no me deja entrar.

Alguien sabe qué tengo que poner?

Gracias

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
quilloquepasa

Es extraño pues este cable router, por defecto, tanto el usuario como la contraseña se hallan en blanco. Si no consigues acceder al firmware deberás resetearlo para devolver los valores por defecto de fábrica, ya sabes, el botoncito que se encuentra en el dorso del cable router que deberás mantener pulsado unos segundos con un objeto fino punzante.

🗨️ 2
aquiles77

Ya lo he hecho y sigue pasando lo mismo.

🗨️ 1
quilloquepasa

Ahí va :-o

Juega entonces con "admin", "1234" y [en blanco].

Puede parecer absurdo pero ¿Estás seguro de que estás conectado a tu red? En caso, claro, de que lo hagas por wifi.

BocaDePez
BocaDePez

a mi me ocurre tambien que intento entrar en el setup del router , para ponerle una contraseña,pide un nombre de usuario y contraseña, los pongo y dice
HTTP 401 - Unauthorized

Authorization is required to access the configuration server.

You must enter the correct username and/or password.
asi llevo un mes
Por favor, si alguien puede ayudarme , se l agradeceria

bud
:-( :-(

BocaDePez
BocaDePez

Bueno pues he reseteado el router 3 veces y entonces ya he podido entrar sin poner ni usuario ni password. Solucionado.

🗨️ 2
quilloquepasa

Me alegra que lo hayas solucionado. ;-)

BocaDePez
BocaDePez

Me alegro que hayas solucionado tu problema al sesetearlo tres veces . Yo tengo miedo que al resetearlo se me escuageringue todo y no pueda navegar ¿hay que hacer algo nuevo para conectarse si se resetea el router?
agadeceria una respuesta
gracias

bud
:-o