Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
461 lecturas y 11 respuestas
  • Continuos reinicios en cable modem Motorola SB5100

    Buenas, es la primera vez que escribo en el foro, a ver si hay suerte y alguien me puede echar un cable.

    Tengo ONO desde hace 10 años, no he tenido problemas de mayor tipo salvo alguna caída de conexión. Mi configuración actual es un cable modem Motorola Surfboard 5100 conectado a un router Linksys WRT54GL. Al router hay 2 pcs conectados por cable de red y 2 consolas, 1 movil y una tablet por wifi.

    El caso es que de vez en cuando, pierdo la conexión. Voy a mirar el modem y se han apagado todas las luces y empieza la secuencia de inicio desde el principio, primero una luz, 2, 3 y hasta que conecta. Hay veces que en toda la mañana no se reinicia, otras se reinicia 2-3 veces por la tarde, pero por las noches se reinicia muy a menudo. 20-30 minutos funcionando y reinicio. Conecta de nuevo, otros 20 minutos y reinicio. Y luego igual se tira 3 o 4 horas sin problemas.

    En la instalación, al ser de hace tanto tiempo, tengo una caja de la antigua Retecal con un splitter que separa la señal entre internet y la antigua TV analógica, que no se si influirá en algo, pero yo doy datos.

    Hay algo que yo pueda hacer o tengo que llamar a Ono para que pasen a mirarlo? Muchísimas gracias de antemano.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • Bueno, pues tras abrir una avería en el area de clientes me…

      Bueno, pues tras abrir una avería en el area de clientes me han enviado un técnico que me ha cambiado el cable modem Motorola SB5100 por un cable-router Thomson TWG870. El mismo técnico me ha recomendado que configure el Thomson en modo puente y aproveche el Linksys que tengo, porque dice que la señal wifi del Linksys es mucho más potente que la del Thomson. Todo esto del modo puente me ha sonado bastante a chino, alguien me podría comentar como hacerlo o dirigirme a donde ver documentación al respecto?

      Ah, me ha dicho que aguante 1-2 semanas sin cambiar nada del router (básicamente lo de cambiarlo a modo puente) porque estos días harán ellos pruebas remotas para ver si funciona todo correctamente y tal. Es recomendable que espere este tiempo? Por cable ethernet me van perfectamente los 2 ordenadores que tengo conectados, por wifi aún no he probado si va igual que con el Linksys.

      Gracias a todos por las respuestas.

    • Lo normal es que un cablemódem tan antiguo ya esté diciendo…

      Lo normal es que un cablemódem tan antiguo ya esté diciendo que quiere ser reemplazado. Deberías llamar y poner una incidencia, el técnico lo más seguro es que te cambie el módem por un router, que sseguramente puedas pasar a cablemódem y seguir usando el router que te has comprado aunque no sé si en tu zona tenéis el teléfono por MTA y no puedas pasarlo.

      • El teléfono no afecta para nada. Yo tengo un router con MTA y…

        El teléfono no afecta para nada. Yo tengo un router con MTA y funciona perfectamente en modo bridge.

        De todas formas, el Linksys es muy antiguo, no tiene WiFi N siquiera. Seguramente sea mejor que lo retire y deje el de ONO como router.

      • BocaDePez BocaDePez
        6

        También se puede dejando el de Ono como router y haciendo…

        También se puede dejando el de Ono como router y haciendo doble NAT, funciona perfectamente.

    • BocaDePez BocaDePez
      6

      Hola buenos días, ¿Qué tal? - Claro que si puedes hacer…

      Hola buenos días, ¿Qué tal?

      - Claro que si puedes hacer algunas cosillas :) .

      ¿Qué velocidad tienes contratada?. Te pregunto, ya que este es un dato importante. El equipo que usas pertenece a la era del EuroDOCSIS1.x (Actualmente nos encontramos en 3.x). Por lo que sí dispones de mas de 12 ~ 15 ~ + mbs, con total probabilidad no te los aguante y si es así con toda probabilidad tendras el cablemodem a 100%, con lo que un motivo de los reinicios que comentas puede ser que satures el cablemodem.

      Otra circustancia, comentas que la instalación tiene sobre 10 años. Por favor, revisa que las clavijas se encuentren en buen estado, apretadas y el cable si puedes observarlo este bien.

      Otro dato importante sería si te es posible, comprobar los niveles de señal que llegan al equipo pero no recuerdo si en motorola puedes ver esto. Teoricamente reinicias el equipo, te conectas directo y puede ser que te asigne una ip temporalmente, entras en esa gateway y quisas puedas ver parametros de BAJADA, SUBIDA y RUIDO, (Pero no te puedo garantizar que funcione en los motorolas :( disculpame )

      • La velocidad contratada si te soy sincero, ni lo se…

        La velocidad contratada si te soy sincero, ni lo se exactamente, porque habiendo hecho el contrato hace 10 años, han ido aumentando las velocidades por su cuenta varias veces. Lo que se es que el utorrent me baja a 1.8MB/s aprox. y sube a unas 104Kb/s maomeno. El caso es que no he tenido los problemas de reinicio hasta hace 2-3 semanas, me ha estado funcionando sin problemas durante todos estos años.

        Las conexiones parecen estar bien, aunque el cable que va del splitter al cable modem, en el conector del cable modem está muy suelto, se puede sacar el cable sin desenroscar la clavija del modem, no se si me explico. El cable apenas tiene malla visible que haga contacto con la clavija, no se si esto será un problema pero como ya he comentado, lleva muchos años así y no había tenido problemas hasta hace poco.

        Lo de los niveles de señal y ruido me ha sonado a chino y estoy perdidísimo, voy a ver si veo algo por inet.

        Gracias por los consejos.

        • BocaDePez BocaDePez
          6

          En un principio, por lo que comentas la tecnología ( el…

          En un principio, por lo que comentas la tecnología ( el equipo Motorola ) te esta capando la velocidad, más o menos andas descargando en torno a los 14 ~ 15 Mbs, y creo que Ono no comercia esas velocidades, quizás puedas tener 20 Mbs (2,56 MB/s) o directamente 50 Mbs (6,4 MB/s) (No puedo decirte), pero seguro que 14 ó 15 no ejejej.

          Creo que lo más acertado para solucionar el problema es:

          - Si quieres tener más velocidad ya que la estas pagando =) llama a Ono "Reza 2 Ave Marías" y los de soporte te dan el cambio de tecnología.

          - Si la cosa no puede ser... pues mira por internet como se debe pelar un cable coaxial e intentes recolocar la clavija lo mejor posible, haber si con la limpieza sin daros cuenta habeis "descolocado" el cable :(

          Un Saludo y seguiré mirando el link por si te puedo ayudar en algo más.

          • BocaDePez BocaDePez
            6
            Es lo que tiene hablasr sin saber. Lo mas probable es que…

            Es lo que tiene hablasr sin saber.

            Lo mas probable es que este usuario tenga una de las antiguas conexiones de 12 mbps o aquella promocionada de 6+6.

    • El caso es que el Linksys es prácticamente nuevo, no tendrá…

      El caso es que el Linksys es prácticamente nuevo, no tendrá ni un año, lo cambié hace poco por uno que tenía desde hace siglos y que no tenía wifi. Me imaginaba que sería cosa del modem, supongo que un cable modem nuevo para seguir usando el linksys no se podrá pedir, no? Más que nada para que me cobren lo menos posible. Gracias de nuevo y un saludo.

      • BocaDePez BocaDePez
        6

        Si te cambian el cablemodem porque está averiado es…

        Si te cambian el cablemodem porque está averiado es totalmente gratis. En cualquiera de los modelos actuales puedes usar si lo deseas un router neutro configurando adecuadamente ambos dispositivos..

    • BocaDePez BocaDePez
      6

      Es posible que el Motorola esté muriendo. Llama a ONO y que…

      Es posible que el Motorola esté muriendo. Llama a ONO y que te lo cambien. Te pondrán un router que hace tanto las funciones del Motorola como las del Linksys, y así podrás librarte también de él que es muy viejito ya.