Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Continuos problemas, inestabilidad de conexión AYUDA!

BocaDePez
BocaDePez

Hola, el pasado lunes tuve que llamar a Ono porque mi router, un Compal, se quedaba parpadeando en la tercera luz y no funcionaba internet. Vino un técnico y me cambio el router por un Hitron y desde ese momento todo ha empezado a ir mal. Para empezar el wifi tiene peor alcance pero lo peor son los cortes de conexión y la inestabilidad. Utilizo skype con mucha frecuencia y desde que tengo el router Hitron es una pesadilla usarlo. Los test de velocidad son muy variable, lo mismo da buena velocidad que pésima. Entiendo que el problema que tengo es por el router ya que me comentaron que en mi zona no existía ninguna incidencia. Se lo comente al técnico que me atendió y me dijo que tras cambiar el router poco mas podía hacer. Tengo una conexión de 50mb inestable y por la que pago todos los meses religiosamente, lo peor de todo es q tengo permanencia.

Alguien podría ayudarme? A que se debe esta inestabilidad de la conexion?

BocaDePez
BocaDePez

Yo tengo ese router y un par de amigos también y funciona perfectamente. O es una unidad defectuosa o no es ese el problema.

Lo que tienes que hacer es abrir otra incidencia para que te revisen la linea, que para eso les pagas.

🗨️ 1
BocaDePez
BocaDePez

Lo peor es q es ocasional y si viene el tecnico y no encuentra nada raro te cobra...

hundirlaflota

Se me olvido loguearme, soy el autor del post.

Podria echarme una mano spaingoeswell? Gracias!

🗨️ 8
Paraca

No te extrañe que sea de la línea antes que del cablerouter.

🗨️ 1
hundirlaflota

Entonces sugeris que llame de nuevo al tecnico? es que haber como explicas que va mal si cuando el viene el test le da buena velocidad...

spaingoeswell

Postea aquí las 4 últimas cifras de la MAC de tu cm, por favor.

🗨️ 5
hundirlaflota

Hola spaingoeswell, los 4 últimos digitos de la MAC del cablerouter (es un Hitron CDE-30364 R2) son: 0D30

Muchas gracias por anticipado.

🗨️ 4
hundirlaflota

Esta mañana resetee a valores de fabrica el cable router porque ya no se que hacer, lo unico que he cambiado es el nombre del ssdi

spaingoeswell

Revisado. El cm parece que está bien. Los parámetros de señal son correctos. Te he cambiado un pequeño detalle en el wifi a ver si así te va mejor.

Continuamos revisando la red por si vemos algo. Te contamos. Dime si notas mejoría en el wifi.

🗨️ 2