BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Continuos cortes de conexion con PLC´s

efegarcia

Hola..una pregunta ,por si a alguien le pasa lo mismo o sabe alguna solucion...

Tengo conexion 20 megas..el cable -modem CG6640E...y sufro continuos cortes de conexion en los equipos que tengo conectados via PLC´s...

En el ordenador "principal"..no hay problema ..solo en los que estan conectados con PLC´s....podria pensar que es debido al mal funcionamiento de estos..pero anteriormente..estaba con Jazztel..con los mismos aparatos y no habia problema..

¡alguna idea..?..el servicio tecnico me dijo que mi equipo estaba al limite de banda de subida ( pero ni tenia conectado ningun programa de intercambio ni estaba subiendo nada)...aparte..no se que tendria eso que ver

¡¡Gracias..¡¡

efegarcia

Gracias...caramba..mirare a ver si es eso..

Pero lo extraño es lo que comentaba..con Jazztel no pasaba..me han dicho de venir un tecnico y mirar si es el modem..pero que si no es por esa causa..cobran 24 euros de desplazamiento...y claro..supongo que para ellos lo mas facil es decir que el modem va bien y que la culpa es de los PLC´s

Gracias..¡¡

🗨️ 2
jacjacon5

De nada, a mandar. :)

Y ten en cuenta que cualquier aparato que tenga transformador, además de las susodichas bombillas, (cadena de música, TV, reproductor DVD, etc.), y tenga una averia en el circuito de filtrado alguno de ellos, como los tenemos por norma general enchufados en modo stanby, te puede estar interfiriendo en los plc´s.

Un saludo.

yomimmo

Si por Ethernet te va bien y por PLC no es mas que evidente que el problema no esta en el router.