Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

Continuos cortes en conexion cable modem

BocaDePez
BocaDePez

Desde hace un tiempo vengo notando que de vez en cuando tengo pequeños "cortes" o "caidas" en la conexion durante a lo mejor 1-2 minutos. Os sucede a vosotros lo mismo?? puede ser una estrategia de euskaltel para evitar que usemos emule y similare??
Me estoy empezando a hartar de los cortes.
El otro dia mire creo que fue en Ya.com para comprobar si podia poner ADSL, le meti mi numero de telefono, y me daba opcion a darme de alta, es esto posible?? ya que tenia pensado que sobre linea de euskktel no se podia poner ADSL

saludos y gracias

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

Lee el post sobre el gran timo lo voy actualizando a medida que avanza mi problema con los señores de Euskaltel. Yo todavia estoy con esos problemas y llevo ya casi dos meses . No se si pensar que estan capando las conexiones del emule pero lo que si se es que mi equipo funciona perfectamente con la conexion adsl que mi hermano tiene con otra compañia y el de mi hermano no funciona tampoco con mi conexion de cable.

Sospechoso no?. Sobre todo cuando ellos se empeñan en hacerme creer que se debe a la configuracion del emule. Y ni siquiera han venido a cambiarme el modem, lo cual indica que saben perfectamente cual es el fallo y que no es del modem.

🗨️ 1
BocaDePez
BocaDePez

A mi me pasa lo mismo. Tengo un router wifi, y en euskaltel me dicen conecte directamente el cable-modem a la tarjeta de red del ordenador. No me dura ni 24 horas y se queda bloqueado. Desconectas la alimentacion del cablemodem y solucionado. Seguire peleando con Euskaltel. Por cierto utilizo emule.

aitor@sobron.com

1000600

Yo, desde que cambie los puertos predeterminados de los programas P2P que uso, no he vuelto a tener desconexiones de ese tipo; llamalo casualidad o como quieras, pero por probar no pierdes nada.

Un saludo y suerte.

BocaDePez
BocaDePez

Habria que ver cual es en si el problema pero el mio despues de casi dos meses se ha terminado al cambiarme el modem, un webstar por un thompsom. Las caidas eran cada 10 20 o 30 minutos llegando a aguantar quizas no mas de una hora y desde que me lo han cambiado llevo ya 5 horas sin una jodida caida .
Yo antes de esto ya habia probado lo de cambiar los puertos sin resultado.
El problema era unica y exclusivamente que el modem webstar por alguna razon se reseteaba al utilizar el emule. Razon ?????? otro misterio sin resolver.

🗨️ 1
BocaDePez
BocaDePez

soy el que iniciio el post. Del modem no se si sera el problema. Tengo un thompson desde que puse cable modem con euuskktel, y ya hara unos 3 años. antes me iba perfectamente pero desde que empezo la subida me empezo a ir mal

saludos

BocaDePez
BocaDePez

Yo tengo un zyxel y lo que me sucede es que se me cae la conexion al azar, vamos cuando le sale de los pendientes reales, y tengo que desconectar el cable modem, llame a euskaltel y la señorita muy amable me "advirtio" yo creo que amenazo con que si el problema no era del cable modem el tecnico te cobraria la salida es como ir a la ford con una garantia y que te digan si son las ruedas te vamos a meter el cuchillo en la cartera, me da pena y para mi su gran problema es que no tienen competencia a nivel de euskadi, si habria otra operadora seguro que no pasaban estas cosas, da verguenza.