Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

Continuais con los microcortes??

BocaDePez
BocaDePez

Hola gente, era a ver si teneis el mismo problema que yo, ando todavia con los microcortes esos de vez en cuando, ultimamente se han reducido algo, pero todavia siguen.
He formateado, he puesto diferentes sistemas operativos con antivirus diferentes y nada sigo igual.
Como lo llevais vosotros??

saludos

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
Rainface

Yo bastante mal, el "microcorte" de esta mañana ha sido de hora y media, y el de la semana pasada de dos horas, en Bilbao centro.

BocaDePez
BocaDePez

Yo tambien he notado algun pequeño corte ayer y hoy, tambien mas lentitud en la navegacion web. Ya estoy temblando, cuando empiezan los problemas nos tiramos dos meses sin solucion.

🗨️ 1
FUMETIX

otro mas con micro cortes,anoche cada 10 minutos se me caia la linea y volvia.

BocaDePez
BocaDePez

Si microcortes son velocidades penosas durante durante 3-4 días, sí, seguimos. (Joder, si el portátil no me loguea...)

BocaDePez
BocaDePez

ya no son microcortes son cortes menuda mierda

BocaDePez
BocaDePez

soy el que ha abierto el post. hoy ya de la mala ostia que me ha entrao con los cortes de ayer y de hoy, acabo de llamar para cambiarme a 300, me jode pagar los 45 euros por pasarme a 300, pero estaba ya hasta los h... de lo mal que me iba estos dos ultimos meses.

saludos

🗨️ 2
Rob1

Ke modalidad tenías pues? :|

🗨️ 1
BocaDePez
BocaDePez

tenia la de 1 mega

saludos

BocaDePez
BocaDePez

Joder, yo ya les he llamado varias veces y unas veces me dicen que es un virus, otras que se debe a programas espía...

He probado de todo: antivirus, programas anti spyware etc, pero para mí que se trata de un problema de la red. Esperemos que lo solucionen pronto...

BocaDePez
BocaDePez

Pues hasta hoy no habia tenido ninguno, son las 1:26 y se me ha ido la conexion y la tv durante 10 min, asi q ni virus ni na, ya q tambien afecta a la tv.
Por cierto, tengo conexion 1 mega, y ahora empiezo a temblar..... :-?

🗨️ 1
BocaDePez
BocaDePez

Soy el mismo de antes, confirmado, se esta petando cada diez minutos, asi q me largo a dormir, a ver q tal va mañana.....sigue dandome aun mas miedo :-(

BocaDePez
BocaDePez

Se me cae cada 30min y cada corte dura 5min...

No puedo ni mantener una conversacion por chat...

BocaDePez
BocaDePez

tenía el mismo problema, y hace una semana se solucionó por sí solo. Pero mi gozo en un pozo, porque hoy ha empezado a pasar otra vez. Se cae la conexión cada 15 minutos

🗨️ 1
BocaDePez
BocaDePez

soy el que inicio el post, hasta la poy.. estoy ya, antes con el mega, ahora con la de 300, y estoy igual, estoy quemaoooo

saludos

BocaDePez
BocaDePez

A mi, normalmente me da cortes cuando llueve, no todos los dias que llueve. Pero estoy seguro que no he tenido ningun corte cuando ha hecho bueno...

No creo que se deba a que mi casa vaya a tener grietas ni nada parecido, porque no tiene es nuevita y tal... Sera que la intalacion por fuera del edificio es un tanto roñosa? o la infraestructura general mal puesta?

El agua ademas de cortocircuitos, tengo entendido que tambien puede dar interferencias en ondas... y el cable, aunque no sea una antena, es un sistema muy parecido (como meter ondas por un cable).

BocaDePez
BocaDePez

A mi seme va la conexion una o dos veces al dia. LO peor es que vas a la cama dejando azureus en marcha y te levantas biendo ke no va internet y hay que reiniciar el moden, xdddd. A ver si lo solucionan ya. :-(

BocaDePez
BocaDePez

llevo 4meses con los cortes de los cojones. 5 formateos, 2 visitas de tecnico a casa y........ sigo con los cortes.
Esperare al verano qe seguro qe sacan alguna oferta en telefonica con alta de linea gratix y me cambio. Toy hasta las pelotas.
Y todo desde qe subieron a 1M, qe antes me iba de vicio. Da qe pensar.

BocaDePez
BocaDePez

Por cierto, todos los qe tenemos los cortes tenemos la t de red integrada en la placa base?
Mas qe nada por ir eliminando opciones de posible fallo, qe estoy cansao de la escusa de los virus, spyware y demas.

🗨️ 3
BocaDePez
BocaDePez

soy el que inicio el post. Despues de muchas "comidas de tarro" de que podia ser, formateos, cambios de antivirus, cortafuegos.., harto ya vino el tecnico a casa (claro, yo con miedo por si acaso el problema era mio y me cobraban la visita), y mi problema parece ser que era del modem. En un principio empece con los microcortes hasta que se jodio el modem y no daba señal de linea. Me han puesto un THOMSOM modelo TCM245 y en una semana que llevo con el ningun corte. (tocaremos madera)

saludos

🗨️ 1
BocaDePez
BocaDePez

Yo tenia un thomson y cuando empezaron los cortes me lo cambiaron por un web start. Ahora tengo si cabe mas cortes qe antes.

KuRR0

yo tengo la red integrada en la placa base, y por supuesto.... tambien tengo microcortes

PD: propongo cambiarles el nombre, a partir de ahora llamemosles "Macrocortes" o sencillamente "Cortes" porque segun se lee, de "Micro" no tienen nada de nada

Salu2 y que nos sea leve!