Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
345 lecturas y 21 respuestas
  • continua fallando el test de velocidad

    Perdonar que sea pesado pero el test de banda ancha sigue fallando. Da valores de bajada extraños,cuando hace el test de subida se cuelga. He desactivado el antivirus y da igual. Comprobado mi velocidad con otros test y va bien. Gracias. ¿ que ha pasado ? Era el mejor test que había en la red. Saludos.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • A mi tampoco me va bien ahora mismo: En el resto (excepto el…

      A mi tampoco me va bien ahora mismo:

      En el resto (excepto el de Movistar) me da bien, salvo este de Adamo (momento puntual):

      Adamo normal:

      Orange:

      Vodafone:

      Testvelocidad.eu (justo después del último de Vodafone:

      Ahora normal a medias:

      Testdevelocidad.es:

      Salu2

    • BocaDePez BocaDePez
      6

      Y ooootra vez, 21:35 de la noche, se me cae la conexión y ya…

      Y ooootra vez, 21:35 de la noche, se me cae la conexión y ya no hay dios que reconecte o navegue. Los test de velocidad me dan 2.7mb de bajada de 15 contratadas y en el test de subida se queda frito. En el servicio técnico la misma mierda de siempre, que todo parece estar bien y que me envían un técnico... Hay que joderse...

    • BocaDePez BocaDePez
      6

      Aunque os digo una cosa para mi este test que os pongo ahora…

      Aunque os digo una cosa para mi este test que os pongo ahora es mucho mas fiable sigo pensando que el mejor aunque me dé menos velocidad de bajada.

    • BocaDePez BocaDePez
      6

      A mí m e va bien, es verdad que algunas veces cuando hace el…

      A mí m e va bien, es verdad que algunas veces cuando hace el test de bajada y luego empieza a querer hacer el tests de subida se queda pillado, refrescas la página y ya esta lo vuelves a hacer y todo OK. Este esta echo ahora mismo y sin ningun problema.

      Test de Velocidad

      • Lo he hecho como dices tu ( refrescando la pagina ) y esta…

        Lo he hecho como dices tu ( refrescando la pagina ) y esta vez si que me ha dado valores buenos. No se me ha quedado colgado. Gracias.

    • BocaDePez BocaDePez
      6

      A las 00:30 me seguía funcionando de asco la conexión. Acabo…

      A las 00:30 me seguía funcionando de asco la conexión. Acabo de probar ahora, la 1:30 aprox. y ya va todo perfecto, tope bajada y tope subida, pero de 21:30 a 1:00~1:30 va horriblemente mal. No sé que puñetar será pero como esto siga así habrá que pensar en alternativas...

    • BocaDePez BocaDePez
      6

      [URL=http://testvelocidad.eu][IMG]http://testvelocidad.eu/banne…

      [URL=http://testvelocidad.eu][IMG]http://testvelocidad.eu/banner/201506/54pg8-4syv.jpg[/IMG][/URL]

      Realizado hace unos instantes. Unas veces va bien otras mal... A ver si los moderadores arreglan este problema- tengo ono 200/20

    • A mi ya llevó unos días que no furrula bien. Unos 3 días más…

      A mi ya llevó unos días que no furrula bien.

      Unos 3 días más o menos. La vez que más subida he conseguido fue 0,5 megas, aunque lo habitual es 0,05 megas y que se corte y me de error.

      Soy de Soria

      Salu2

    • BocaDePez BocaDePez
      6

      No se si eres de Burgos, imagino que si dado tu nombre de…

      No se si eres de Burgos, imagino que si dado tu nombre de usuario, pero yo vivo en Gamonal y llevo una semana que a partir de las 21:30 me va completamente a pedales la conexión. Si reinicio router, tarda la vida en volver a conectar y cuando conecto y hago un test de velocidad, me da un 80% de la bajada masomenos y en subida se queda a 0.00 y de ahí no pasa. Que narices está pasando?

      • BocaDePez BocaDePez
        6

        Lo mismo soy de valencia a partir de las 21:30 me va…

        Lo mismo soy de valencia a partir de las 21:30 me va completamente fatal la conexión. Si reinicio router, tarda la vida en volver a conectar y cuando conecto y hago un test de velocidad, me da un 80% de la bajada y en subida se queda a 0.00 y de ahí no pasa. e llamado y me dicen que esta todo correcto..

      • BocaDePez BocaDePez
        6

        Si soy de Burgos. La conexión a mi me va bien, tengo 200/20…

        Si soy de Burgos. La conexión a mi me va bien, tengo 200/20 m. lo que me falla es el tes de banda ancha. Los demás test me dan la velocidad correcta. Zona Fuentecillas.

        p. d hace unos días tuve cortes intermitentes en internet y tv. Algo están haciendo. Saludos.