Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
52 lecturas y 4 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Consulta técnica???

    Hola a todos. A ver si alguien me saca de dudas. Después de esperar desde el 11 de diciembre, me llega el router Thomson, lo configuro y mierda, el más tonto, no funciona. Me explico, sincroniza con la línea ADSL (luz naranja fija) pero no conecta. Cada 10 segundos intenta conectar y nada.Les llamo y les pregunto a ver si me han dado de alta y que sí. "0 minutos largos repasando con el técnico por teléfono la configuración y la única conclusión es que puede ser fallo de telefónica, cosa que me extraña porque sincroniza y hace el intento de conexión. Cambio datos de la configuración VPI VCI en vez de 1*33 pruebo con 8*35 y veo que los intentos de conexión del router son diferentes.
    Conclusión: ¿No habrán metido mal los datos de mi usuario y contraseña al darme de alta y ahora tengo que esperar a que pasen la incidencia a telefónica, que lo miren y que digan que está bien?

    A ver si alguien me sugiere algo porque creo que peor suerte que yo con Arsys no tiene nadie.

    Gracias y espero la próxima vez solo quejarme de los bajones de velocidad.

    Se me olvidaba, en la prueba de conexión me da un mensaje que es loopback como motivo de la no conexión.

    Saludos.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      supongo que en el nombre de usuario que pones al final de…

      supongo que en el nombre de usuario que pones al final de configurar el router lo pondras sin el .com ej:

      tunombre@arsystel

      yo no me di cuenta lo puse con el .com y me pasaba lo que a ti

      • Cerrado

        BocaDePez BocaDePez
        6

        Hola. Por desgracia no es eso. He repasado todo 1000 veces y…

        Hola. Por desgracia no es eso. He repasado todo 1000 veces y eso no es.
        Pongo usuario@arsystel y como contraseña la contraseña (todo en minúsculas)

        Por lo que veo la respuesta del router es como si no autentificara bien (mal usuario o contraseña)
        Me habrán dado de alta bien con los datos correctos. He entrado en el panel de control y los datos están bien, pero el que ha tecleado los datos en el servidor de Arsys ¿Lo habrá hecho bien o le habrá bailado alguna letra?

        Gracias por las sugerencias.

      • Cerrado

        BocaDePez BocaDePez
        6

        Hola. Creo que ese no es el problema porque puedo acceder a…

        Hola. Creo que ese no es el problema porque puedo acceder a la configuración del router por medio de la página web (en mi caso 192.168.1.1), con lo cual el ordenador sí que tiene comunicación con el router por medio de la tarjeta de red.
        Si me equivoco me corrijes, que estoy deseando que sea culpa mía por una mala configuración.
        Además en propiedades de la conexión y del router (a través del explorer) veo los kb enviados y recibidos y cada vez que hace un intento de conexión (cada 10 segundos) aumenta el valor de kb de envío y de recepción.

        Muchas gracias por contestar y a ver que se os ocurre.

        Saludos.