Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
57 lecturas y 10 respuestas
  • Cerrado

    Boca de Pez Boca de Pez
    6

    Lo consegui

    Por fin logre configurar el Thonson para Jazztel, al parecer todo va de maravillas. Solo que cuando entro al router por web (192.168.0.1) cuando le doy a diagnostico me me dice que System correcto, Lan correcto, y en Wan me dice que existe error, la dsl correcto pero la Connections me pone un signo de interrogacion, y despues concretamente en PPoA_1 tambien signo de interrogacion que abriendo este, dentro de IP Connectivity de da una cruz roja un icono con una especie de ondulacion, Que nuevamente abriendo esto, dentro existe un guion que se llama IP pues en este existe esto terminado en una cruz roja: Remote IP Address = 212.106.217.193 .... que puede ser?, esta bien configurado?, las madiciones me dan bien... e internet me funciona bien, el router muestra fija en verde las tres luces y no se ha cortado.... en fin a pesar de todo me gustaria saber que es lo anterior. Gracias anticipadas.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
      • Cerrado

        Boca de Pez Boca de Pez
        6

        Actualice el sofw. a la version 4.2.10 y el templeta al de…

        Actualice el sofw. a la version 4.2.10 y el templeta al de Wanadoo en monopuesto, entonces espere a que Jazztel me facilitara las claves (Usuario y contraseña) y una vez hecho entre al router por web y en la opcion Avanced/Easy Setup sigues las instrucciones e instroduces las claves suministradas y reinicias ordenador y router y chatannnnn.... navegando en Jazztel con el router Thonson (ya que aun no he recibido el modem de Jazztel, a parte de que seguire con mi router...).... y eso es todo. Todas las instrucciones las he conseguido en esta pagina web, por lo que si buscas veras como es facil. Animo.

        • Cerrado

          [Editado]

          Tranquilo que todo esta bien, lo de "Remote IP Address",…

          Tranquilo que todo esta bien, lo de "Remote IP Address", simplemente es la direccion IP de tu Servidor Remoto que te da acceso a internet, validando tu nombre de usuario y contraseña.

          ¿Que por que te sale con una x? Pues porque en esta seccion de diagnosticos, para probar que existe la conectividad, hace una prueba de ping entre tu router y tus servidores DNS.
          Razones para que no te salga correcto, pues que este la conexion muy congestionada y falle el tiempo limite del ping o que tu firewall este bloqueando los icmp.

          Un Saludo.

          • Cerrado

            Boca de Pez Boca de Pez
            6
            Pos Petrucci, gracias por todo hombre. Me has ayudado…

            Pos Petrucci, gracias por todo hombre. Me has ayudado bastante. Ahora me va bien, probare lo de desconectar el cortafuego (Zone Alarm) al objeto de probar si me va lo comentado correcto. Por cierto, tiene el router fireware? es comveniente, si tiene, desconectarlo?, si tiene, es compatible con el que tengo activado (Zone Alarm)?
            Gracias de nuevo.

      • Cerrado

        Boca de Pez Boca de Pez
        6

        Pos Petrucci, gracias por todo hombre. Me has ayudado…

        Pos Petrucci, gracias por todo hombre. Me has ayudado bastante. Ahora me va bien, probare lo de desconectar el cortafuego (Zone Alarm) al objeto de probar si me va lo comentado correcto. Por cierto, tiene el router fireware? es comveniente, si tiene, desconectarlo?, si tiene, es compatible con el que tengo activado (Zone Alarm)?
        Gracias de nuevo.