Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
74 lecturas y 2 respuestas
  • Cerrado

    ¿QUE COÑO PASA?

    Pues eos, q desde hace un par de dias, las paginas (algunas) cargan fatal, o en el peor de los casos ni cargan, sin ir mas lejos bandaancha.st me la carga pero arrakis.com no, me la carga a medias y se medio cuelga, el correo tp va...
    Uso ADSL 256 de ARRAKIS es una cosa rara pq paginas q en principio cargan a toda pastilla (telefonica.es, arrakis.com) o no cargan o cargan mal.

    Que es lo q pasa???? A ver si va a ser verdad lo de los ataques.. porque yo no creo q sea un problema de congestion en la red

    Saludos

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      6

      Hola buenas, yo también uso ADSL a 256kbps de Arrakis, y ayer…

      Hola buenas, yo también uso ADSL a 256kbps de Arrakis, y ayer y antes de ayer me pasó lo mismo que comentas, hoy por suerte está todo "arreglado", según parece ser. Al menos a mí hoy (que no ayer..) me va todo bien. Ayer me pasaba eso mismo que comentas. Yo soy de Sevilla, a lo mejor el fallo aún sigue en algunas demarcaciones... no sabría decirte.

      Un saludín

      • Cerrado

        6

        Buenas.... ya estamos igual.... yo vuelvo a tener problemas…

        Buenas.... ya estamos igual.... yo vuelvo a tener problemas con la ·$%·$/$% conexión, ya estoy hartito .... joder. A ver si solucionan ya eso porque no puede ser, caguen to.

        Un saludín