Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL/VDSL

congelacion de la conexión????

hibiki13

bueno resulta que por lo visto se me congela la linea o más bien se cae la conexión, os voy a comentar lo que me ocurre.

Resulta que tengo conexión de 256/128 y me está resultando una hazaña conectar y abrir el google por decir una pagina, pero cuando lo consigo si pongo el emule y lo dejo un rato, el tiempo varia puede trirase 15 min o a veces 5 o 6 horas seguidas rulando, y despues hace pum y se cae la conexión. un putadón vaya. Alguien más está en mi misma situación ?????? Soy de Málaga por si os sirve de algo. Y esto me ocurre desde diciembre del año pasado.

quizás me pase a timofonica en febrero ya veremos...

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

A mi no me pasa (y mira que le meto caña a la conexión).

Esto... ¿qué router tienes?

txiriwili

Hola,

Yo llevo con OFY desde el 27 de Diciembre y desde ese mismo día me pasa lo mismo que a tí. Nada más recibir el router de OFY lo conecté y todo funcionaba, navegaba bien, puertos abiertos, pense .. Cojonudo !!! Mis problemas han venido en cuanto abrí el Emule, cuando lleva unas horas descargando mi conexión se bloquea y aunque sigo conectado ( eso me dice mi router si entro en su configuración ) ni descargo ni subo datos.

Esa misma noche me di cuenta del problema e hice mi primera llamada al 902 de soporte, me atendieron con buenos modales pero no me solucionaron el problema, les madé un mail al día siguiente y me contestaron que sería problema de mi conexión usb con el router, les contesté que no usaba usb sino Ethernet y me dijeron que harían pruebas.

Al ver que en un par de días el tema no se solucionaba les mandé mas mails tanto a soporte como a comercial, no he tenido respuesta, les volví a mandar los mails, y sigo sin respuesta. Volví a llamar al 902 y me volvieron a decir que no tienen constancia de ningún fallo, que harían pruebas y me llamarían, pero sigo sin respuesta. ¿ Que hacemos ? no lo sé, estoy desesperado.

Yo me apunté a OFY porque en este foro se hablaba bien de ellos, de su velocidad y de su buen soporte técnico, ahora yo me pregunto ¿ de que sirve un soporte técnico que cuando les llamas no te solucionan nada y que no contesta a los mails ?. Me estoy empezando a cansar de éstos y aunque me jode haberles pagado el alta estoy pensando en darme de baja.

Ah!!! Eso sí ya me han pasado la factura, los chorizos te cobran dos meses por adelantado por un servicio que no me permite estar conectado más de 3 horas seguidas si no estoy en casa para reinciar mi router.

Esto es vergonzoso. Sinceramente pienso que en este foro escribe gente de OFY alavando sus servicios porque si no, no lo entiendo.

Saludos,

🗨️ 1
jav1

Yo suelo hablar bien de esta gente y no trabajo, para nada, con ellos. Simplemente a mí me funciona bastante bien y os lo hago saber.

Hace unos 10 días, cuando pasó lo de los microcortes a todos los que teníamos OFY también lo dije aquí. Lo arreglaron en menos de 24h, deste entonces todo ok.

Pero bueno, te entiendo perfectamente, si yo estuviera en tu lugar probablemente estaría pensando en irme a otro proveedor (eso sí, no sin antes analizar cómo está el tema en otros ISP's).

En fin, hagas lo que hagas, suerte.

jamviq

A mi me pasa igual, ya he posteado varias veces aunque sin llegar a loguear...por vago.

tambien soy de malaga, de la central maldonado.

angrychai

A mi me pasa demasiado amenudo, puedo tener la conex. en marcha durante horas y a la aque bajo desde web mismo a mucha velocidad se muere la conex. Tengo 256/128

🗨️ 6
BocaDePez
BocaDePez

joe crei que era el único. Pues si el lunes que viene no está arreglado les voy a meter caña a estos de OPY...

🗨️ 5
hibiki13

el anterior bocadepez era yo !!

txiriwili

Pues si consigues algo me dices como lo has hecho porque estoy hasta los .... de estos tíos.

🗨️ 3
BocaDePez
BocaDePez

por que no pillas su puto router de una vez???

q llevas dando la chapa....

🗨️ 2
n0se
BocaDePez
BocaDePez

buenas.
A mi tb me se congela la conexion aunque en mi caso creo q he dado con el x que.
tengo un spedtouch 330 y la conexion 256/128 en zona cachonda.
A mi se me congelaba cuando con el emule encendido y bajando a unos 25 kb/seg habria varias paguinas web (5 o 6, soy un navegador compulsivo) a la vez.
parece q lo he solucionado bajando el limite de conexiones maximas y fuentes en la config. del emule.
desde entonces mano de santo ni un corte.

Provad por ahi no os pase como a mi.

saludos y suerte

🗨️ 1
hibiki13

a cuanto lo bajaste???

angrychai

yo tengo su router y sin el emule solo con las web ya se me congela la conexión y ademas todo el rato. La verdad es q a veces navegar es un coñazo. Le envie un mail al SAT y han pasado del tema.
sera q los del SAT no saben arreglarlo