Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
36 lecturas y 0 respuestas
  • Cerrado

    Configurar ZYXEL Prestige 660 para red Wireless

    ESCENARIO:
    ISP: Telefónica (2M)
    Router inalámbrico ZYXEL Prestige 660 - Parámetros Básicos:
    LAN SETUP
    -------------
    DHCP:none

    WIRELESS LAN - WIRELESS
    --------------------------------
    ENABLE WIRELESS LAN (marcado)
    HIDE ESSID: yes
    CHANNEL ID: 9

    WIRELESS LAN – MAC FILTER
    ------------------------------------
    MAC de las tarjetas de los equipos B y C
    WIRELESS LAN – 802.1x/WPA
    WIRELESS PORT CONTROL: Authentication Required
    KEY MANAGEMENT PROTOCOL: wpa-psk
    PRESHARED KEY: cadena de carácteres de longitud 30(x)
    GROUP DATA PRIVACY: tkip

    Ordenador “A” SO: XP SP2 Conexión Internet: por cable (directa al router)
    Ordenador “B” SO: XP SP2 Conexión Internet: RALINK RT2500 USB (wireless)
    Ordenador “C” SO: XP SP2 Conexión Internet: INTEL PROSET/Wireless

    Las tarjetas de los equipos B y C están configuradas con los mismos parámetros definidos para el router.

    SÍNTOMAS:
    Al iniciar sesión simultáneamente en los equipos B y C, se producen de forma aleatoria, o al menos yo desconozco las causas, dos situaciones.
    Situación 1
    Equipos B y C conectados correctamente.
    Situación 2
    Uno de los dos equipos (también de forma aleatoria) se conecta correctamente mientras que el otro se conecta y desconecta intermitentemente cada 5 o 10 segundos.

    CAUSAS O SOLUCIONES:
    Este apartado es el que ruego me ayudéis a cumplimentar.
    De antemano muchas gracias por vuestra atención.
    Felices Fiestas.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1