Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
48 lecturas y 6 respuestas
  • Cerrado

    Configurar Zyxel 650HW-31e para Ya.com

    Hola a todos, por favor necesito configurar mi router Zyxel 650HW-31e que tenia de telefonica para conectarme inalambricante con ya.com. ESta todo bien configurado, pero es como si estuviera capado o algo. Ni siquierase enciende la luz DSL, y el servicio lo tengo bien, porque a través de cable con el router de ya me funciona.

    Por favor, ayuda!! me urge!!

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      el primer paso es decirle que sincronice en multimode, ya que…

      el primer paso es decirle que sincronice en multimode, ya que por defecto está en t.1413 y en este modo no sincroniza con ya.com

      para esto entramos via telnet al router y una vez dentro elegimos opcion 24, opcion 8 y con esto entramos en la consola del cacharro en cuestion.

      ahi escribiremos, tal cual y sin comillas: "wan adsl opencmd". con esto nos saldrá una lista con los modos de sincronizacion que admite el router. cada uno de ellos está identificado con un número, asi que buscamos en el que ponga multimode (creo que en ese router es el 5) y a continuacion volveríamos a escribir, sin comillas "wan adsl opencmd 5". a continuacion escribimos "exit" y veremos pasados unos segundos como el router comienza a sincronizar.

      nota: este router no soporta adsl2+, asi que con 20 megas la velocidad máxima serían 8 megas.

        • Cerrado

          [Editado 26/11/06 17:52]

          pues en windows vas a inicio>ejecutar y ahi escribes telnet…

          pues en windows vas a inicio>ejecutar y ahi escribes telnet (ip del router), x ej: telnet 192.168.0.1 y le das a ejecutar. te pedira el password del router, si no lo has cambiado prueba con 1234 o adminttd y a partir de ese momento podras hacer lo que te he puesto en el anterior post.

          edito: en ese router al entrar por telnet todas las opciones que indico las has de meter escribiendo el numero, por eso te indico 24, 8, etc.

          edito (2): acabo de conectar mi viejo 650HW y he visto que esta mal una de las cosas que te he puesto: cuando entras en la consola del router primero tienes que escribir "wan adsl opencmd" para que te muestre las opciones, y si no tiene multimode, tan solo verás glite, gdmt y t1.413, asi que deberás escribir de nuevo "wan adsl opencmd gdmt". en caso de que veas que si aparece multimode (esto depende del firmware del router) deberías escribir "wan adsl opencmd multimode"

            • Cerrado

              con eso que me has dicho al menos ya se enciende la luzDSL y…

              con eso que me has dicho al menos ya se enciende la luzDSL y parpadea, pero sigo sin poder conectarme inalambricamente. En la configuracion del router tengp puestas el usuario y contraseñas nuevas de ya.com y sus DNS, pero nada...se te ocure como hacerlo funcionar?? gracias

            • Cerrado

              no, solo con poner lo del multimode te vale. para salir de la…

              no, solo con poner lo del multimode te vale. para salir de la consola escribes exit y volveras a la primera pantalla, entonces pulsas 24 y 1 y veras si tu router sincroniza y a cuanto.