Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
34 lecturas y 7 respuestas
  • Cerrado

    configurar zyxel 643 telefonica para conexion auna adsl

    Pues eso, que he contratado con AUNA el ADSL y me gustaria aprovechar el router Zyxel 643 que me dio telefónica. He configurado los nuevos parámetros de conexión según he leido en otro post y no hay manera. ¿Alguien tiene el router Zyxel con AUNA y me puede decir sus parámetros? Muchas gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      6

      HOla , si quieres arreglar tu router de timofonica vete a:…

      HOla , si quieres arreglar tu router de timofonica vete a: adslayuda.com y hay tienes unos tutoriales mu chulos y si fuera necesario unas rom de telefonica (aunq no recomiendo resetear:( yo me toy volviendo loco con el reseteo)

    • Cerrado

      BocaDePez BocaDePez
      6

      tengo adsl de telefonica con un router zyxel 643, enredando…

      tengo adsl de telefonica con un router zyxel 643, enredando he cambiado algo y ahora no tengo internet! por más que vuelvo a instalar el CD que venia con el router no me funciona. alguien me puede decir la configuración correcta o donde puedo encontrarlo?

        • Cerrado

          Perdonar pero no habia visto que habia respuestas. Lo que…

          Perdonar pero no habia visto que habia respuestas. Lo que hice fue usar la configuración que vi en un post de este mismo foro.
          El problema es que según se pone la configuración no hay conexión y yo consegui navegar usando un truco (no se porque es asi pero funciona). Primero pongo encapsulamiento RFC o PPPoE, hago un ping a una IP de internet y compruebo el estado de la linea (simpre en N/A).
          Luego vuelvo a cambiar el encapsulamiento al que le corresponde PPP, y al consultar el estado de la linea me pone iddle. Por último hago un ping a una IP de internet y tras varios intentos recibo respuesta. Al comprobar de nuevo el estado de la linea (opcion 24.1) ya me aparece como up y ya puedo navegar.
          El problema que tengo es que si se va la luz o reseteo el router, al arrancar la linea vuelve a estado iddle y tengo que repetir la misma historia. ¿alguien sabría porque pasa y como evitarlo?

      • Cerrado

        BocaDePez BocaDePez
        6

        Hola, siguiendo el mismo post de configuración, supongo,…

        Hola,

        siguiendo el mismo post de configuración, supongo, tampoco puedo configurarlo, puedes decirme cual es el error.

        Gracias
        Ax

      • Cerrado

        BocaDePez BocaDePez
        6

        Ei me pasa lo mismo pero yo lo quiero aprovechar para…

        Ei me pasa lo mismo pero yo lo quiero aprovechar para olapymes otro isp. El encapsulamiento q usan es PPPoA y no lo veo en las opciones del router (prestige 643) ayudame plz xD gracias