Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
35 lecturas y 5 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Configurar Zyxel 643

    Pues tengo un problemilla, pues ayer configure este router (se lo compre a un compañero) estuve mirando la pagina de adslayuda.com pues esta mañana me iba todo genial, pero me dio por investigar, y en un sitio donde tenia ke colocar la ip de gestion pues yo voy y coloco la ip de conexion, y..... se murio el router, jeje

    No puedo entrar a traves del telnet, ni puedo hacer nada, dice ke no hay conectividad, lo he probado con el programa de telefonica, pero es imposible, no se deja hacer nada, estuve mirando en adslayuda.com y vi como resetear el router con el hyperterminal, pero a mi no me hace nada de nada el router, no puedo entrar a traves del telnet porke el router no tiene puerta de enlace, y por muxo ke yo le ponga una pues nada, ke no sigue sin rular, alguna sugerencia? y no me digas de cambiarlo :( toy triste :'(

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        BocaDePez BocaDePez
        6

        He probado lo ke dices, pero nada tio, me podrias indicar un…

        He probado lo ke dices, pero nada tio, me podrias indicar un poco mejor como lo harias tu, estoy ya desesperao, jeje, y no me hace ganas tener ke comprarme un router, ahora estoy con un modem usb, pero no me mola nada, aparte ke hace ruiditos, y de momento me he kedado sin red :(

          • Cerrado

            BocaDePez BocaDePez
            6
            Ya he conseguido entrar en el a traves del hyperterminal,…

            Ya he conseguido entrar en el a traves del hyperterminal, pero por muxo ke lo configuro, no puedo navegar, miro y tengo mi ip bien puesta, la puerta de enlace, las DNS, todo bien, pero no recibe ni envia informacion, es muy extraño :s

        • Cerrado

          tienes ke conectar el cable a tu pc, configuras el…

          tienes ke conectar el cable a tu pc, configuras el hyperterminal a 9600bps, y lo demás lo dejas como está. Despues de eso, apagas y enciendes el router, y te tendria ke salir cosas.....