Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL/VDSL

Configurar Xavi 7768r Wanadoo, Novato en apuros

BocaDePez
BocaDePez

Hola a tod@s. Soy un poco novato en todo esto. Necesito saber si es posible configurar Xavi 7768r para Wanadoo.
Si es así, ¿como debo configurarlo? ¿Algun manual?.

Gracias a tod@s de antemano.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
juancar55

Hola, sí que se puede configurar mira este tutorial

Un saludo,

🗨️ 1
BocaDePez
BocaDePez

Muchas gracias juancar55. Mirare el tutorial que me dices.

BocaDePez
BocaDePez

Tengo el mismo problema por favor necesito instalar el Xavi q tenia yo de telefonica ahora para wanadoo, en ese tutorial no veo las instrucciones para ello. Por favor espero sus respuestas. Gracias

🗨️ 3
BocaDePez
BocaDePez

Después de varios intentos, nuevas configuraciones y reseteos del router no consigo configurarlo para Wanadoo.

No se lo que hacer, el tutorial, la verdad no aclara nada para gente inexperta como yo. Por favor alguien que me ayude, estoy desesperado. Gracias a tod@s de antemano.

🗨️ 2
BocaDePez
BocaDePez

escrbirme a esta direccion y os dire como
es facil yo lo configure para wanadoo y tambien hice la red inalambrica
sludos

spichi

moneco@terra.es

🗨️ 1
BocaDePez
BocaDePez

Hola te agradewceria me enviaras las intrucciones para configurar el router xavi 7768 para wanadoo.
El problema que tengo es que no puedo abrir el enlace 192.168.1.1 ¿que puedo hacer?
Espero respuesta , 1 saludo y gracias de antemano.
David.
dakkaes@hotmail.com

BocaDePez
BocaDePez

dentro del router vas a COFIGURATION- WAN CONNECTIONS
le das a delete la configuracion q hay y a crear una nueva ahi pones por ejemplo esto
crear una nueva
pppoArouted
en cnfigurar poneis
wanadoo
y dejais todo como esta solo metesi vuestro nmbre de usuario de wanadoo y contraseña
le dais a configurar y luego en la pantalla dice EDIT
entrais ahi y una dice EDIT ATM CHANNEL
ahi solo cambiais TX VPI RX VP en ambas poneis 35 en vez de 32 le dais a change luego a save configuration y en el menu system restart router y ya funciona
suerte a todos
spichiI